  <!DOCTYPE html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- TradeDoubler site verification 2880786 -->
<meta property="fb:pages" content="195285431901" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://cdn.metallus.it/wp-content/uploads/2015/12/favicon-1.png" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.metallus.it/xmlrpc.php" />
 <!--[if lt IE 9]>
<script src="http://www.metallus.it/wp-content/themes/vania/js/html5shiv.js"></script>
<![endif]-->
<title>The Haunted: tutti i dettagli del nuovo album &#8220;Strength In Numbers&#8221;</title>
<link rel="stylesheet" type="text/css" href="http://www.metallus.it/wp-content/plugins/fbconnect/fbconnect.css?ver=136" />
<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Haunted: tutti i dettagli del nuovo album &#8220;Strength In Numbers&#8221;" />
<meta property="og:description" content="I The Haunted pubblicheranno il loro nuovo album, intitolato &#8220;Strength In Numbers&#8220;, il prossimo 25 agosto per Century Media Records. Da oggi è disponibile il video ufficiale del primo singolo &#8220;Brute Force&#8221; tratto dal nuovo lavoro. La clip è stata prodotta da Oscar Dziedziela di OD Visual. La band svedese ha commentato così il brano: &hellip;" />
<meta property="og:url" content="http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/" />
<meta property="og:site_name" content="Metallus.it" />
<meta property="article:tag" content="The Haunted" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-06-23T16:40:10+00:00" />
<meta property="og:image" content="http://cdn.metallus.it/wp-content/uploads/2016/01/The-Haunted.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; Feed" href="http://www.metallus.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; Feed dei commenti" href="http://www.metallus.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Metallus.it &raquo; iCal Feed" href="http://www.metallus.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; The Haunted: tutti i dettagli del nuovo album &#8220;Strength In Numbers&#8221; Feed dei commenti" href="http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.metallus.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.metallus.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.metallus.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.metallus.it/wp-content/themes/vania/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.metallus.it/wp-content/themes/vania-child/style.css?ver=5.26' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Bootstrap-css'  href='http://www.metallus.it/wp-content/themes/vania/css/bootstrap.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='Lib-css'  href='http://www.metallus.it/wp-content/themes/vania/css/lib.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://www.metallus.it/wp-content/themes/vania/css/main.css?ver=1.6' type='text/css' media='all' />
<style id='Style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='Responsive-css'  href='http://www.metallus.it/wp-content/themes/vania/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.metallus.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=3.0.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6757092-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/fbconnect/fbconnect.js?ver=136'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.metallus.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.metallus.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.metallus.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.metallus.it/?p=195876' />
<link rel="alternate" type="application/json+oembed" href="http://www.metallus.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metallus.it%2Fnews%2Fthe-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.metallus.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metallus.it%2Fnews%2Fthe-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	.g-22 { margin:1px; }
	.g-23 { margin:1px; }
	.g-24 { margin:1px; }
	.g-25 { margin:1px; }
	.g-26 { margin:1px; }
	.g-27 { margin:1px; }
	.g-28 { margin:1px; }
	.g-29 { margin:1px; }
	.g-30 { margin:1px; }
	.g-31 { margin:1px; }
	.g-32 { margin:1px; }
	.g-33 { margin:1px; }
	.g-34 { margin:1px; }
	.g-35 { margin:1px; }
	.g-36 { margin:1px; }
	.g-37 { margin:1px; }
	.g-38 { margin:1px; }
	.g-39 { margin:1px; }
	.g-40 { margin:1px; }
	.g-41 { margin:1px; }
	.g-42 { margin:1px; }
	.g-43 { margin:1px; }
	.g-44 { margin:1px; }
	.g-45 { margin:1px; }
	.g-46 { margin:1px; }
	.g-47 { margin:1px; }
	.g-48 { margin:1px; }
	.g-49 { margin:1px; }
	.g-50 { margin:1px; }
	.g-51 { margin:1px; }
	.g-52 { margin:1px; }
	.g-53 { margin:1px; }
	.g-54 { margin:1px; }
	.g-55 { margin:1px; }
	.g-56 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />
<link rel="stylesheet" type="text/css" href="http://www.metallus.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<link rel="amphtml" href="http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/amp/" />		<script type="text/javascript">
			/* <![CDATA[ */
			(function() {
				if (!window.mc4wp) {
					window.mc4wp = {
						listeners: [],
						forms    : {
							on: function (event, callback) {
								window.mc4wp.listeners.push({
									event   : event,
									callback: callback
								});
							}
						}
					}
				}
			})();
			/* ]]> */
		</script>
		</head>

<body class="post-template-default single single-post postid-195876 single-format-standard vn-boxed sticky-nav"> <div id="vn-page">
<div class="g g-56"><div class="g-single a-355"><div style="position:fixed;background:#000;width:100%;height:100%;"></div>
<div style="position:fixed;left:50%;margin-left:-798px"><a target="_blank" href="http://emp.me/UfW"><img src="http://cdn.metallus.it/wp-content/uploads/2017/05/EMP_Skin_Metallus_Catalogo_Estate_2017.jpg" /></a></div></div></div><style>
#cookieChoiceInfo {
font-size: 12px;
padding-bottom: 6px;
z-index: 10000 !important;
}
#cookieChoiceInfo span {
display: block;
width: 1200px;
margin: 0 auto 5px;
}
</style>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.  Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.', 'chiudi messaggio', 'cookie policy','http://www.metallus.it/privacy');
  });
</script>
<div class="container-header container">
	<div id="vn-header">

		<div class="vn-logo">
						<h1 class="logo-img vn-logo"><a href="http://www.metallus.it/" title="Metallus.it" rel="home"><img src="http://cdn.metallus.it/wp-content/uploads/2015/12/Metallus_Logo_Light_Big_2015-1.png" alt="Metallus.it" /></a></h1>
						<a id="vn-btnav" class="menu-button hidden-lg"><span></span></a>
		</div> <!-- /vn-logo -->

		<div class="mini-icons prep-content"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div> <!-- /mini-icons -->

				<nav class="vn-navbar prep-content hidden-sm hidden-md hidden-xs">
			<ul id="header-menu" class="sf-menu"><li id="menu-item-158332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158332"><a href="http://www.metallus.it">Home</a></li>
<li id="menu-item-158335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158335"><a href="http://www.metallus.it/cat/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-158336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158336"><a href="http://www.metallus.it/cat/news/playlist/">Playlist</a></li>
	<li id="menu-item-158337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158337"><a href="http://www.metallus.it/cat/news/setlist/">Setlist</a></li>
</ul>
</li>
<li id="menu-item-158333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158333"><a href="http://www.metallus.it/cat/interviste/">Interviste</a></li>
<li id="menu-item-158334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158334"><a href="http://www.metallus.it/cat/live-report/">Live Report</a></li>
<li id="menu-item-158338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158338"><a href="http://www.metallus.it/cat/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-158339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158339"><a href="http://www.metallus.it/cat/recensioni/dvd/">DVD</a></li>
	<li id="menu-item-158340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158340"><a href="http://www.metallus.it/cat/recensioni/libri/">Libri</a></li>
	<li id="menu-item-158341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158341"><a href="http://www.metallus.it/cat/recensioni/novita/">Novità</a></li>
	<li id="menu-item-158347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158347"><a href="http://www.metallus.it/cat/recensioni/time-warp/">Time Warp</a></li>
</ul>
</li>
<li id="menu-item-158343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158343"><a href="http://www.metallus.it/cat/speciali/">Speciali</a></li>
<li id="menu-item-158344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158344"><a href="/eventi/">Eventi</a></li>
<li id="menu-item-158346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158346"><a href="http://www.metallus.it/contatti/">Contatti</a></li>
</ul>		</nav> <!-- /vn-navbar -->
		
				<div class="vn-search-bar vn-top-search hidden-xs">
			<div class="srch_btn icon-search"><span class="hidden">Go</span></div>
			<form class="nav-search" method="get" id="searchfr" action="http://www.metallus.it/" role="search">
				<label for="se" class="assistive-text search-hit">Search and hit</label>
				<input type="text" class="field" name="s" id="se" placeholder="Cerca&hellip;" />
			</form>
		</div> <!-- /vn-search-bar -->
		
	</div> <!-- /vn-header -->
</div> <!-- /container-header -->


<div id="vn-wrap">

<div class="container container-single-content">
	<div class="row">

		
			<div class="col-md-12 full-nav">
		<nav class="navigation post-navigation" role="navigation">

			<div class="prev-post-button">
				<span class="label-button">&lt; Prev Post</span>
				<a href="http://www.metallus.it/news/foo-fighters-un-ospite-pop-nel-nuovo-album/" rel="prev">Foo Fighters: un ospite pop nel nuovo album</a>							</div>

			<div class="next-post-button">
				<span class="label-button">Next Post &gt;</span>
				<a href="http://www.metallus.it/news/alter-bridge-il-video-di-cradle-to-the-grave/" rel="next">Alter Bridge: il video di &#8220;Cradle To The Grave&#8221;</a>							</div>

		</nav> <!--/navigation -->
	</div><!--/col-md-12 -->
	
		

	 
	<div class="col-md-12 vn-header-unit">
		<div class="bnr-section">
			<a href="" target="_blank"><img src="" class="img-responsive" alt="Header Unit" /></a>			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="9333611873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div> <!-- /vn-unit -->
	
		<div id="primary" class="content-area col-md-8">

			<main id="main" class="site-main main-content" role="main">

				
<article id="post-195876" class="post-195876 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-the-haunted band-the-haunted ">

	<header class="entry-header cross-line">
		<div class="featured-media">		<div class="vn-color-cat color-cats">
				<a href="http://www.metallus.it/cat/news/" style="color:#FFF; border-color:#dd9933; background-color:#dd9933; " class="featured-category">News</a>
				</div>
<img width="645" height="363" src="http://cdn.metallus.it/wp-content/uploads/2016/01/The-Haunted.jpg" class="attachment-vn_single_l size-vn_single_l wp-post-image" alt="" />  <div class="vn-chroma"></div> <div class="vn-caption"></div></div>

		<h2 class="entry-title"><a href="http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/" rel="bookmark">The Haunted: tutti i dettagli del nuovo album &#8220;Strength In Numbers&#8221;</a></h2>
		<div class="entry-meta">
			<img alt='' src='http://1.gravatar.com/avatar/411450162b1955e58ba87e9870037cc5?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/411450162b1955e58ba87e9870037cc5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />            By <a href="http://www.metallus.it/author/carmelo-sturniolo/" title="Posts by Carmelo Sturniolo" class="url fn" rel="author">Carmelo Sturniolo</a>			<time class="entry-date published" datetime="2017-06-23T16:40:10+00:00">giugno 23, 2017 // 4:40 pm</time><br />
            <div class="band">Band: <a href="http://www.metallus.it/band/the-haunted/" rel="tag">The Haunted</a>             - </div>
		</div> <!--/entry-meta -->

		<div class="media-buttons">
			<div class="info-share"><a class="share-tw icon-twitter" href="https://twitter.com/share?url=http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/&amp;text=The+Haunted%3A+tutti+i+dettagli+del+nuovo+album+%26%238220%3BStrength+In+Numbers%26%238221%3B">Tweet</a><a class="share-fb icon-facebook" href="http://www.facebook.com/share.php?u=http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/">Share</a><a class="share-plus icon-google-plus" href="https://plus.google.com/share?url=http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/">Share+</a></div>                                                <span class="hidden-xs">
                <a class="icon-comments com-button" href="#author-card">0 Commenti</a>
            </span>
					</div> <!--/media-buttons -->
	</header> <!--/entry-header -->

	<div class="entry-content">
		<p>I <strong>The Haunted</strong> pubblicheranno il loro nuovo album, intitolato &#8220;<strong>Strength In Numbers</strong>&#8220;, il prossimo <strong>25 agosto</strong> per <strong>Century Media Records</strong>. Da oggi è disponibile il video ufficiale del primo singolo &#8220;<strong>Brute Force</strong>&#8221; tratto dal nuovo lavoro. La clip è stata prodotta da <strong>Oscar Dziedziela</strong> di <strong>OD Visual</strong>.</p>
<p><center><iframe src="https://www.youtube.com/embed/SQye-TXtw2w" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center>La band svedese ha commentato così il brano:</p>
<blockquote><p>Siamo molto emozionati nell&#8217;aver distribuito il primo singolo tratto dal nostro nuovo album <em>&#8216;Strength In Numbers&#8217;</em> e vedere come questo brano scandisca il livello di brutalità presente nel disco. <em>&#8216;Brute Force&#8217;</em> è una di quelle canzoni scritte nella prima fase di composizione del disco e mostra in maniera evidente la nostra voglia di realizzare musica dura e senza compromessi.</p></blockquote>
<p>Di seguito la tracklist della nuova release:</p>
<p>01. Fill The Darkness With Black<br />
02. Brute Force<br />
03. Spark<br />
04. Preachers Of Death<br />
05. Strength In Numbers<br />
06. Tighten The Noose<br />
07. This Is The End<br />
08. The Fall<br />
09. Means To An End<br />
10. Monuments</p>
<p>Qui l&#8217;artwork di copertina realizzato dal designer di lunga data <strong>Andreas Pettersson</strong>.</p>
<p><center><img class="alignnone size-large wp-image-195877" src="http://cdn.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-480x480.jpg" alt="" width="480" height="480" srcset="http://cdn.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-480x480.jpg 480w, http://www.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-150x150.jpg 150w, http://www.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2017/06/the-haunted-strength-in-numbers-cd.jpg 638w" sizes="(max-width: 480px) 100vw, 480px" /></center></p>
                
<div class="fb-like" style="margin: 0 0 10px 0px;" data-href="http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>

        
		<ul class="entry-tags icon-tags hidden-xs"><li><a href="http://www.metallus.it/tag/the-haunted/" rel="tag">The Haunted</a></li></ul>	</div> <!--/entry-content -->

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- After content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="5459985475"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	<footer class="entry-footer bb-author author vcard" id="author-card">
		<img alt='' src='http://1.gravatar.com/avatar/411450162b1955e58ba87e9870037cc5?s=140&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/411450162b1955e58ba87e9870037cc5?s=280&amp;d=mm&amp;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />		<h4><a class="url fn" href="http://www.metallus.it/author/carmelo-sturniolo/">Carmelo Sturniolo</a></h4>
		<a class="mini-tag" href="http://www.metallus.it/author/carmelo-sturniolo/">view all posts</a>
		<p class="author-bio"></p>
		<div class="mini-icons hidden-xs"></div>
	</footer> <!--/entry-footer -->

</article>

								<h4 id="pre-title">
					<a href="http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/#comments" class="icon-comments meta-com">0 Comments </a> 
					<span class="pre-sub"><a class="reveal-comments" href="#respond">Unisciti alla conversazione &rarr;</a></span>
				</h4>

				<hr class="sep-sec cross-line" />

				<div class="load-comments ">
					

	<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Metallus+%28Metallus%29#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.metallus.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='195876' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75f2a1e835" /></p><div id="fbconnect_commentslogin"> 	
<div id="fbloginbutton" class="invitebutton">Login with Facebook:<br/>		<a class="fb_button fb_button_medium" onclick="login_facebookjs('')">
		<span class="fb_button_text">Login</span>
		</a>
		</div>
		 
<script>
function invitarAmigos() {
	var mensajeFinal="Metallus.it : ";
	FB.ui({method: 'apprequests', message: "Metallus.it : ", data: ''});
}
</script></div><script type='text/javascript'>
showCommentsLogin();</script>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
				</div> <!--/load-comments -->
				
			</main> <!--/main-->
		</div> <!--/primary-->

		
		
<!-- ======= Sidebar-->
<div id="vn-sidebar" class="col-md-4 col-sidebar assign-right">
	<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-4" class="wow-fade widget widget_search">
<form class="form-search" method="get" action="http://www.metallus.it/" role="search">
	<label for="se" class="assistive-text">Search and hit</label>
	<input type="text" name="s" class="field search-query" />
	<input type="submit" name="submit" value="cerca" class="searchsubmit rad-button" />
</form></aside>
<aside id="vania_icons_widget-2" class="wow-fade widget widget_vania_icons">

  <div class="mini-icons"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div>

</aside> <h3 class="widget-title section-title">
<span>Articoli correlati</span>
</h3>

<ul id="recensioni_sidebox" class="newsbrevi">
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/the-haunted">The Haunted</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/the-haunted-ad-agosto-il-nuovo-album-strength-in-numbers/" rel="bookmark">The Haunted: ad agosto il nuovo album,  &#8220;Strength In Numbers&#8221;</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2016/02/the-haunted-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/the-haunted">The Haunted</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/the-haunted-a-marzo-in-studio-per-iniziare-le-registrazioni-del-nuovo-album/" rel="bookmark">The Haunted: a marzo in studio per iniziare le registrazioni del nuovo album</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2016/02/the-haunted-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/at-the-gates">At The Gates</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/at-the-gates-the-crown-the-haunted-nuovo-side-project-ecco-i-the-lurking-fear/" rel="bookmark">At The Gates / The Crown / The Haunted: nuovo side-project, ecco i The Lurking Fear</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2017/01/The-Lurking-Fear-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/the-haunted">The Haunted</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/the-haunted-nuovo-album-in-arrivo-per-century-media/" rel="bookmark">The Haunted: nuovo album in arrivo per Century Media</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2016/02/the-haunted-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/dress-the-dead">Dress The Dead</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/dress-the-dead-online-la-nuova-canzone-1969/" rel="bookmark">Dress The Dead: online la nuova canzone &#8220;1969&#8221;</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2016/12/dressthedeadband2016_638-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/the-haunted">The Haunted</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/the-haunted-il-nuovo-album-sara-piu-dinamico/" rel="bookmark">The Haunted: &#8220;Il nuovo album sarà più dinamico!&#8221;</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2014/07/thehaunted-92x92.jpg"></div>
    </li>
</ul>

<aside id="text-13" class="wow-fade widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar fixed -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="9998786276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div id="emp_box" class="widget">
    <div id="emp_box_container">
    <div id="emp_box_scroller">
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_362912/?wt_mc=pt.co.img.metallus">
                <div>Ascension gate</div>
                <div>Dawn Of Disease</div>
                <div class="tipology">Musica</div>
            </a>
            </div>
            <div class="emp_price">
                18,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_362912/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/362912-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_179899/?wt_mc=pt.co.img.metallus">
                <div>Darkly, darkly, venus aversa</div>
                <div>Cradle Of Filth</div>
                <div class="tipology">Musica</div>
            </a>
            </div>
            <div class="emp_price">
                16,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_179899/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/1/179899.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_345418/?wt_mc=pt.co.img.metallus">
                <div>The Vampire Slayer - Willow</div>
                <div>Buffy</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                49,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_345418/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/345418a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_346659/?wt_mc=pt.co.img.metallus">
                <div>Link's Light</div>
                <div>The Legend of Zelda</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                29,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_346659/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/346659a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_350766/?wt_mc=pt.co.img.metallus">
                <div>Colour Changing Light</div>
                <div>LED - Rockfaust</div>
                <div class="tipology"></div>
            </a>
            </div>
            <div class="emp_price">
                19,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_350766/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/350766a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_350301/?wt_mc=pt.co.img.metallus">
                <div>Brackley</div>
                <div>Lonsdale London</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                54,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_350301/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/350301a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_355756/?wt_mc=pt.co.img.metallus">
                <div>Battleshots</div>
                <div>Gentlemen's Club</div>
                <div class="tipology">Divertimento & tempo libero</div>
            </a>
            </div>
            <div class="emp_price">
                9,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_355756/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/355756a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_359233/?wt_mc=pt.co.img.metallus">
                <div>Phantom Voyage</div>
                <div>Akumu Ink</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                29,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_359233/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/359233a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_359228/?wt_mc=pt.co.img.metallus">
                <div>Immortal Companion</div>
                <div>Akumu Ink</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                29,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_359228/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/359228a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_360936/?wt_mc=pt.co.img.metallus">
                <div>Acchiappasogni</div>
                <div>Sublevel</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_360936/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/360936a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_359236/?wt_mc=pt.co.img.metallus">
                <div>Ripped Apart</div>
                <div>Akumu Ink</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                29,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_359236/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/359236a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_359484/?wt_mc=pt.co.img.metallus">
                <div>Festival Backpack</div>
                <div>Brandit</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                24,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_359484/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/359484a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_359493/?wt_mc=pt.co.img.metallus">
                <div>Festival Backpack</div>
                <div>Brandit</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                24,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_359493/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/359493a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_359230/?wt_mc=pt.co.img.metallus">
                <div>Plague Seeker</div>
                <div>Akumu Ink</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                29,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_359230/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/359230a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_360345/?wt_mc=pt.co.img.metallus">
                <div>Damned Jacket</div>
                <div>Disturbia</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                89,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_360345/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/360345a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_362813/?wt_mc=pt.co.img.metallus">
                <div>Original Motion Picture Soundtrack</div>
                <div>La Bella e la Bestia</div>
                <div class="tipology">Musica</div>
            </a>
            </div>
            <div class="emp_price">
                24,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_362813/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/362813-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        </div>
    </div>

    <div id="empnewdots">
        <a href="#" class="empdot empdotactive" data-page="1">●</a>
        <a href="#" class="empdot" data-page="2">●</a>
        <a href="#" class="empdot" data-page="3">●</a>
    </div>

    <div id="empnewbuttons">
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/lis_00neuheit_rubrik/?wt_mc=pt.co.img.metallus">NOVITÀ <span></span></a>
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/lis_00ban80_rubrik/?wt_mc=pt.co.img.metallus">OFFERTE <span></span></a>
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/media/musik/esclusive/?wt_mc=pt.co.img.metallus">ESCLUSIVE <span></span></a>
    </div>

</div>

<script>
jQuery('.empdot').click(function() {
    jQuery('.empdot').removeClass('empdotactive');
    jQuery(this).addClass('empdotactive');
    var page = jQuery(this).data('page');
    var offset = -(page - 1) * 360;
    jQuery('#emp_box_scroller').animate({
        left: offset
    });
    return false;
});
// jQuery('.prod-image img').each(function() {
    // var height = jQuery(this).height();
    // var diff = 60 - height;
    // var top = diff / 2;
    // if (top >= 0) {
        // jQuery(this).css('margin-top', top)
    // }
// });
</script>

<aside id="text-4" class="wow-fade widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-292"><a target="_blank" href="http://emp.me/R6Z"><img src="http://cdn.metallus.it/wp-content/uploads/2016/01/TheWalkingDead_EMP_300x250.jpg" /></a></div></div></div>
		</aside>
<aside id="vania_fblike_widget-2" class="wow-fade widget widget_vania_fblike"><h3 class="widget-title section-title"><span>Facebook</span></h3>
<div class="fb-page" data-href="http://www.facebook.com/metallus.it" data-width="500" data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true" data-show-posts=""></div>

</aside> 
	</div>

</div>
<!-- ======= /Sidebar-->
	</div> <!--/row -->
</div> <!-- /container-single-content-->


<div id="footer">
	<div class="container footer-container">

		<nav class="vn-navbar btm-nav">
		<ul id="footer-menu" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158332"><a href="http://www.metallus.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158335"><a href="http://www.metallus.it/cat/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158336"><a href="http://www.metallus.it/cat/news/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158337"><a href="http://www.metallus.it/cat/news/setlist/">Setlist</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158333"><a href="http://www.metallus.it/cat/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158334"><a href="http://www.metallus.it/cat/live-report/">Live Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158338"><a href="http://www.metallus.it/cat/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158339"><a href="http://www.metallus.it/cat/recensioni/dvd/">DVD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158340"><a href="http://www.metallus.it/cat/recensioni/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158341"><a href="http://www.metallus.it/cat/recensioni/novita/">Novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158347"><a href="http://www.metallus.it/cat/recensioni/time-warp/">Time Warp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158343"><a href="http://www.metallus.it/cat/speciali/">Speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158344"><a href="/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158346"><a href="http://www.metallus.it/contatti/">Contatti</a></li>
</ul>		</nav>

		<div id="vn-footer" class="omega">
			<div class="row footer-cols">
			
<div class="logo-section col-md-4 footer-col">
			<h2 class="logo-footer"><a href="http://www.metallus.it/" title="Metallus.it" rel="home">Metallus.it</a></h2>
	
	<p class="site-description"></p>

			
<aside id="vania_tabbed_widget-2" class="wow-fade widget footer-wg widget_vania_popular_tabbed"> 

<ul class="nav nav-tabs">
	<li class="active"><a class="icon-views" href="#sl1" data-toggle="tab">Più letti </a></li>
	<li><a class="icon-clock2" href="#sl2" data-toggle="tab">Più recenti </a></li>
</ul>


<div class="tab-content">
	<div class="tab-pane active" id="sl1">
		<ul>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Megadeth-Dystopia" srcset="http://cdn.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-150x150.jpg 150w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-768x768.jpg 768w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-480x480.jpg 480w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia.jpg 1024w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/recensioni/megadeth-recensione-dystopia-2/  "> 4443</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/recensioni/novita/" rel="category tag">Novità</a> <a href="http://www.metallus.it/cat/recensioni/" rel="category tag">Recensioni</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/recensioni/megadeth-recensione-dystopia-2/" rel="bookmark">Megadeth &#8211; Recensione: Dystopia</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/news/close-to-the-moon-prog-rock-festival-a-luglio-a-piazzola-sul-brenta-pd/  "> 4199</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/close-to-the-moon-prog-rock-festival-a-luglio-a-piazzola-sul-brenta-pd/" rel="bookmark">Close To The Moon: Prog Festival a luglio a Piazzola sul Brenta (PD) con Alan Parson e Procol Harum</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/speciali/la-superclassifica-il-2016-della-redazione-di-metallus-it/  "> 4175</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/speciali/" rel="category tag">Speciali</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/speciali/la-superclassifica-il-2016-della-redazione-di-metallus-it/" rel="bookmark">La Superclassifica! Il 2016 della redazione di Metallus.it</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-78x78.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-78x78.png 78w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-175x175.png 175w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-32x32.png 32w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-64x64.png 64w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-96x96.png 96w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-128x128.png 128w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/interviste/dream-theater-our-new-world-intervista-a-james-labrie/  "> 4159</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/interviste/" rel="category tag">Interviste</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/interviste/dream-theater-our-new-world-intervista-a-james-labrie/" rel="bookmark">Dream Theater: &#8220;Our New World&#8221; &#8211; Intervista a James LaBrie</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-92x92.jpg 92w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-175x175.jpg 175w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/news/metallica-nuovo-album-nel-2015/  "> 4019</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/metallica-nuovo-album-nel-2015/" rel="bookmark">Metallica: nuovo album nel 2015?</a></h2>			</li>
				</ul>
	</div> <!-- /#sl1 -->

	<div class="tab-pane" id="sl2">
		<ul>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2015/05/Blind-Guardian-6-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2015/05/Blind-Guardian-6-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2015/05/Blind-Guardian-6-92x92.jpg 92w, http://www.metallus.it/wp-content/uploads/2015/05/Blind-Guardian-6-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2015/05/Blind-Guardian-6-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2015/05/Blind-Guardian-6-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2015/05/Blind-Guardian-6-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/blind-guardian-il-video-di-twilight-of-the-gods-da-live-beyond-the-spheres/" rel="bookmark">Blind Guardian: il video di &#8220;Twilight Of The Gods&#8221; da &#8220;Live Beyond The Spheres&#8221;</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2017/06/b30-Epica-7-giugno-2017-Milano-Alcatraz-Matteo-Donzelli-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2017/06/b30-Epica-7-giugno-2017-Milano-Alcatraz-Matteo-Donzelli-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2017/06/b30-Epica-7-giugno-2017-Milano-Alcatraz-Matteo-Donzelli-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2017/06/b30-Epica-7-giugno-2017-Milano-Alcatraz-Matteo-Donzelli-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2017/06/b30-Epica-7-giugno-2017-Milano-Alcatraz-Matteo-Donzelli-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2017/06/b30-Epica-7-giugno-2017-Milano-Alcatraz-Matteo-Donzelli-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2017/06/b30-Epica-7-giugno-2017-Milano-Alcatraz-Matteo-Donzelli-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/epica-il-nuovo-ep-the-solace-system-in-uscita-a-settembre-il-video-della-titletrack/" rel="bookmark">Epica: il nuovo EP &#8220;The Solace System&#8221; in uscita a settembre; il video della titletrack</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2015/02/samael-2014band_638-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2015/02/samael-2014band_638-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2015/02/samael-2014band_638-92x92.jpg 92w, http://www.metallus.it/wp-content/uploads/2015/02/samael-2014band_638-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2015/02/samael-2014band_638-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2015/02/samael-2014band_638-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2015/02/samael-2014band_638-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2015/02/samael-2014band_638-175x175.jpg 175w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/samael-il-nuovo-album-hegemony-in-uscita-ad-ottobre-online-il-lyric-video-di-angel-of-wrath/" rel="bookmark">Samael: il nuovo album &#8220;Hegemony&#8221; in uscita ad ottobre; online il lyric video di &#8220;Angel Of Wrath&#8221;</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/04/Udo_Circolo-Colony_Brescia_09_04_2016_Anna-Minguzzi-11-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/04/Udo_Circolo-Colony_Brescia_09_04_2016_Anna-Minguzzi-11-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/04/Udo_Circolo-Colony_Brescia_09_04_2016_Anna-Minguzzi-11-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/04/Udo_Circolo-Colony_Brescia_09_04_2016_Anna-Minguzzi-11-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/04/Udo_Circolo-Colony_Brescia_09_04_2016_Anna-Minguzzi-11-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/04/Udo_Circolo-Colony_Brescia_09_04_2016_Anna-Minguzzi-11-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/04/Udo_Circolo-Colony_Brescia_09_04_2016_Anna-Minguzzi-11-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/dirkschneider-il-video-live-di-living-for-tonite-da-live-back-to-the-roots-accepted/" rel="bookmark">Dirkschneider: il video live di &#8220;Living For Tonite&#8221; da &#8220;Live – Back To The Roots – Accepted!&#8221;</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-78x78.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-78x78.png 78w, http://www.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-150x150.png 150w, http://www.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-480x477.png 480w, http://www.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-175x175.png 175w, http://www.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-32x32.png 32w, http://www.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-64x64.png 64w, http://www.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-96x96.png 96w, http://www.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war-128x128.png 128w, http://www.metallus.it/wp-content/uploads/2017/06/Fogalord-masters-of-war.png 761w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/recensioni/novita/" rel="category tag">Novità</a> <a href="http://www.metallus.it/cat/recensioni/" rel="category tag">Recensioni</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/recensioni/fogalord-recensione-masters-of-war/" rel="bookmark">Fogalord &#8211; Recensione: Masters Of War</a></h2>			</li>
				</ul>
	</div> <!-- /#sl2 -->
</div>

</aside> 

	<div class="unroll"><p class="copy"></p></div>
</div> <hr class="border-push col-md-push-4 visible-md visible-lg" /> <!-- /col-1 -->
 

<div class="col-md-4 footer-col second-col">
	<aside id="text-6" class="wow-fade widget footer-wg widget_text">			<div class="textwidget"><div align="center"><img src="http://cdn.metallus.it/wp-content/uploads/2015/12/Metallus_Logo_Simbolo_dark_2015-1.png" alt="Metallus.it">
<br><br>
Dal 2000 il sito di riferimento della scena metal nazionale, dove trovare oltre 30.000 news, 13000 recensioni, 1200 interviste e 1000 concerti!<br><br>
Non lasciarti sfuggire la possibilità di commentare e interagire con gli autori e gli altri lettori.<br><br>
Diamo voce alla nostra passione, la musica!</div></div>
		</aside>
<aside id="vania_icons_widget-4" class="wow-fade widget footer-wg widget_vania_icons">

  <div class="mini-icons"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div>

</aside> <aside id="text-7" class="wow-fade widget footer-wg widget_text">			<div class="textwidget"><div class="unroll"><p class="copy">© 2015 Powered by Metallus.it, <a target="_blank" href="http://www.emp-online.it/link/?id=139">EMP Mailorder Italia srl</a> (2003)<br>P.IVA 02310360488 - Tutti i diritti riservati<br><a href="/privacy">Informativa sulla privacy</p></div></a></div>
		</aside></div>   <!-- /col-2 -->
<hr class="border-push col-md-push-8 visible-md visible-lg" />


<div class="col-md-4 last-col footer-col">
	
<aside id="vania_fblike_widget-4" class="wow-fade widget footer-wg widget_vania_fblike"><h3 class="widget-title">Facebook</h3>
<div class="fb-page" data-href="http://www.facebook.com/metallus.it" data-width="500" data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true" data-show-posts=""></div>

</aside> <aside id="adrotate_widgets-4" class="wow-fade widget footer-wg widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-261"><a target="_blank" href="http://emp.me/R6X"><img src="http://cdn.metallus.it/wp-content/uploads/2015/06/Adwords_EMP_Destrage_300x250.jpg" /></a></div></div></aside></div> <!-- /col-3 -->
			</div>
			<a class="top-slide" href="#vn-head">&uarr;</a>
		</div>
	</div>
</div> <!-- /Footer Container -->

 <!--[if lt IE 9]>
<script src="http://www.metallus.it/wp-content/themes/vania/js/excanvas.js"></script>
<script src="http://www.metallus.it/wp-content/themes/vania/js/respond.min.js"></script>
<![endif]-->

				<div id="fb-root"></div>
				
				<script type='text/javascript'>
					
				//fb_links_info();
				
				var fb_requestperms = "email,publish_actions";
				var tb_pathToImage = "http://cdn.metallus.it/wp-includes/js/thickbox/loadingAnimation.gif";
				var tb_closeImage = "http://cdn.metallus.it/wp-includes/js/thickbox/tb-close.png";
				var fb_root_siteurl = "http://www.metallus.it";
				var fb_pageurl = "http://www.metallus.it/news/the-haunted-tutti-i-dettagli-del-nuovo-album-strength-in-numbers/";
				var fb_userid = "0";
								var wp_userid = "";
									var fb_signed_request ="";
								var fb_canvas_url='';
				var fb_regform_url='';		
				// connected : Connected to the site
				// notConnected : Logged into Facebook but not connected with your application 
				// unknown : Not logged into Facebook at all. 
				var fb_status = "";
				var fb_perms ="";
				
				window.fbAsyncInit = function() {
				  FB.init({
				  	appId: '100661733311579',				    xfbml: true,
				    oauth: true,
				    				    cookie: true,
									    status: true,
					channelUrl: "http://www.metallus.it/wp-content/plugins/fbconnect/channel.php?lang=it_IT"
									  });
	
				  FB.getLoginStatus(handleSessionResponse);
	
				};
				(function() {
				  var e = document.createElement('script'); e.async = true;
				  e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
				  document.getElementById('fb-root').appendChild(e);
				}());
	
				function handleSessionResponse(response){
					
					//FB.Canvas.setAutoResize();
						
					fb_status = response.status;
					fb_perms = response.perms;
	
					/*FB.Event.subscribe('comment.create', function(response) {
						alert(response);
					});*/
					
					if (response.authResponse) {
						fb_userid = response.authResponse.userID;
						sessionFacebook = "signed_request="+response.authResponse.signedRequest;
						fb_signed_request = response.authResponse.signedRequest;
								//fb_show("fbloginbutton");
								//FB.XFBML.parse();
					}else{
						customHandleSessionResponse(response);
						return;
						/*if (wp_userid==0 || wp_userid==""){
							login_facebook2();
						}*/
					}
					  
					customHandleSessionResponse(response);				
	
	
				}
				
				//document.onload = "FB.XFBML.parse()";
	</script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/themes/vania/js/lib.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mrgvars = {"maincolor":"#ea9602","loadingimg":"http:\/\/www.metallus.it\/wp-content\/themes\/vania\/img\/loader.gif","loadmsg":"Loading posts...","scbase":"","nomsg":"No posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/themes/vania/js/init.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


	</div> <!-- /vn-wrap -->
</div> <!-- /vn-page -->

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '454587304644714']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=454587304644714&amp;ev=PixelInitialized" /></noscript>
</body> 
</html>
