  <!DOCTYPE html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- TradeDoubler site verification 2880786 -->
<meta property="fb:pages" content="195285431901" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://cdn.metallus.it/wp-content/uploads/2015/12/favicon-1.png" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.metallus.it/xmlrpc.php" />
 <!--[if lt IE 9]>
<script src="http://www.metallus.it/wp-content/themes/vania/js/html5shiv.js"></script>
<![endif]-->
<title>Kryptonite: guarda il video di &#8220;Across the Water&#8221;</title>
<link rel="stylesheet" type="text/css" href="http://www.metallus.it/wp-content/plugins/fbconnect/fbconnect.css?ver=136" />
<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kryptonite: guarda il video di &#8220;Across the Water&#8221;" />
<meta property="og:description" content="Nuova anteprima per i Kryptonite di Jakob Samuel (voce), Pontus Egberg (basso), Robban Back (batteria) e Mike Palace (chitarra). Questa volta la band ha reso disponibile il lyric video di &#8220;Across The Water&#8221;, brano contenuto nell’omonimo debut album della band in uscita il prossimo 4 Agosto per Frontiers Music Srl. &nbsp;" />
<meta property="og:url" content="http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/" />
<meta property="og:site_name" content="Metallus.it" />
<meta property="article:tag" content="Kryptonite" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-07-06T14:40:18+00:00" />
<meta property="og:image" content="http://cdn.metallus.it/wp-content/uploads/2017/05/KRYPTONITE.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; Feed" href="http://www.metallus.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; Feed dei commenti" href="http://www.metallus.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Metallus.it &raquo; iCal Feed" href="http://www.metallus.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; Kryptonite: guarda il video di &#8220;Across the Water&#8221; Feed dei commenti" href="http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.metallus.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.metallus.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.metallus.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.metallus.it/wp-content/themes/vania/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.metallus.it/wp-content/themes/vania-child/style.css?ver=5.26' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Bootstrap-css'  href='http://www.metallus.it/wp-content/themes/vania/css/bootstrap.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='Lib-css'  href='http://www.metallus.it/wp-content/themes/vania/css/lib.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://www.metallus.it/wp-content/themes/vania/css/main.css?ver=1.6' type='text/css' media='all' />
<style id='Style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='Responsive-css'  href='http://www.metallus.it/wp-content/themes/vania/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.metallus.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=3.0.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6757092-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/fbconnect/fbconnect.js?ver=136'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.metallus.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.metallus.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.metallus.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.metallus.it/?p=196337' />
<link rel="alternate" type="application/json+oembed" href="http://www.metallus.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metallus.it%2Fnews%2Fkryptonite-guarda-il-video-di-across-the-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.metallus.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metallus.it%2Fnews%2Fkryptonite-guarda-il-video-di-across-the-water%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	.g-22 { margin:1px; }
	.g-23 { margin:1px; }
	.g-24 { margin:1px; }
	.g-25 { margin:1px; }
	.g-26 { margin:1px; }
	.g-27 { margin:1px; }
	.g-28 { margin:1px; }
	.g-29 { margin:1px; }
	.g-30 { margin:1px; }
	.g-31 { margin:1px; }
	.g-32 { margin:1px; }
	.g-33 { margin:1px; }
	.g-34 { margin:1px; }
	.g-35 { margin:1px; }
	.g-36 { margin:1px; }
	.g-37 { margin:1px; }
	.g-38 { margin:1px; }
	.g-39 { margin:1px; }
	.g-40 { margin:1px; }
	.g-41 { margin:1px; }
	.g-42 { margin:1px; }
	.g-43 { margin:1px; }
	.g-44 { margin:1px; }
	.g-45 { margin:1px; }
	.g-46 { margin:1px; }
	.g-47 { margin:1px; }
	.g-48 { margin:1px; }
	.g-49 { margin:1px; }
	.g-50 { margin:1px; }
	.g-51 { margin:1px; }
	.g-52 { margin:1px; }
	.g-53 { margin:1px; }
	.g-54 { margin:1px; }
	.g-55 { margin:1px; }
	.g-56 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />
<link rel="stylesheet" type="text/css" href="http://www.metallus.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<link rel="amphtml" href="http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/amp/" />		<script type="text/javascript">
			/* <![CDATA[ */
			(function() {
				if (!window.mc4wp) {
					window.mc4wp = {
						listeners: [],
						forms    : {
							on: function (event, callback) {
								window.mc4wp.listeners.push({
									event   : event,
									callback: callback
								});
							}
						}
					}
				}
			})();
			/* ]]> */
		</script>
		</head>

<body class="post-template-default single single-post postid-196337 single-format-standard vn-boxed sticky-nav"> <div id="vn-page">
<div class="g g-56"><div class="g-single a-355"><div style="position:fixed;background:#000;width:100%;height:100%;"></div>
<div style="position:fixed;left:50%;margin-left:-798px"><a target="_blank" href="http://emp.me/UfW"><img src="http://cdn.metallus.it/wp-content/uploads/2017/05/EMP_Skin_Metallus_Catalogo_Estate_2017.jpg" /></a></div></div></div><style>
#cookieChoiceInfo {
font-size: 12px;
padding-bottom: 6px;
z-index: 10000 !important;
}
#cookieChoiceInfo span {
display: block;
width: 1200px;
margin: 0 auto 5px;
}
</style>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.  Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.', 'chiudi messaggio', 'cookie policy','http://www.metallus.it/privacy');
  });
</script>
<div class="container-header container">
	<div id="vn-header">

		<div class="vn-logo">
						<h1 class="logo-img vn-logo"><a href="http://www.metallus.it/" title="Metallus.it" rel="home"><img src="http://cdn.metallus.it/wp-content/uploads/2015/12/Metallus_Logo_Light_Big_2015-1.png" alt="Metallus.it" /></a></h1>
						<a id="vn-btnav" class="menu-button hidden-lg"><span></span></a>
		</div> <!-- /vn-logo -->

		<div class="mini-icons prep-content"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div> <!-- /mini-icons -->

				<nav class="vn-navbar prep-content hidden-sm hidden-md hidden-xs">
			<ul id="header-menu" class="sf-menu"><li id="menu-item-158332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158332"><a href="http://www.metallus.it">Home</a></li>
<li id="menu-item-158335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158335"><a href="http://www.metallus.it/cat/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-158336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158336"><a href="http://www.metallus.it/cat/news/playlist/">Playlist</a></li>
	<li id="menu-item-158337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158337"><a href="http://www.metallus.it/cat/news/setlist/">Setlist</a></li>
</ul>
</li>
<li id="menu-item-158333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158333"><a href="http://www.metallus.it/cat/interviste/">Interviste</a></li>
<li id="menu-item-158334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158334"><a href="http://www.metallus.it/cat/live-report/">Live Report</a></li>
<li id="menu-item-158338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158338"><a href="http://www.metallus.it/cat/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-158339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158339"><a href="http://www.metallus.it/cat/recensioni/dvd/">DVD</a></li>
	<li id="menu-item-158340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158340"><a href="http://www.metallus.it/cat/recensioni/libri/">Libri</a></li>
	<li id="menu-item-158341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158341"><a href="http://www.metallus.it/cat/recensioni/novita/">Novità</a></li>
	<li id="menu-item-158347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158347"><a href="http://www.metallus.it/cat/recensioni/time-warp/">Time Warp</a></li>
</ul>
</li>
<li id="menu-item-158343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158343"><a href="http://www.metallus.it/cat/speciali/">Speciali</a></li>
<li id="menu-item-158344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158344"><a href="/eventi/">Eventi</a></li>
<li id="menu-item-158346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158346"><a href="http://www.metallus.it/contatti/">Contatti</a></li>
</ul>		</nav> <!-- /vn-navbar -->
		
				<div class="vn-search-bar vn-top-search hidden-xs">
			<div class="srch_btn icon-search"><span class="hidden">Go</span></div>
			<form class="nav-search" method="get" id="searchfr" action="http://www.metallus.it/" role="search">
				<label for="se" class="assistive-text search-hit">Search and hit</label>
				<input type="text" class="field" name="s" id="se" placeholder="Cerca&hellip;" />
			</form>
		</div> <!-- /vn-search-bar -->
		
	</div> <!-- /vn-header -->
</div> <!-- /container-header -->


<div id="vn-wrap">

<div class="container container-single-content">
	<div class="row">

		
			<div class="col-md-12 full-nav">
		<nav class="navigation post-navigation" role="navigation">

			<div class="prev-post-button">
				<span class="label-button">&lt; Prev Post</span>
				<a href="http://www.metallus.it/news/nile-scelto-erik-rutan-come-produttore-del-primo-disco-dopo-lo-split-con-dallas-toler-wade/" rel="prev">Nile: scelto Erik Rutan come produttore del primo disco dopo lo split con Dallas Toler-Wade</a>							</div>

			<div class="next-post-button">
				<span class="label-button">Next Post &gt;</span>
													<a href="http://www.metallus.it/" rel="home">Metallus.it</a>
							</div>

		</nav> <!--/navigation -->
	</div><!--/col-md-12 -->
	
		

	 
	<div class="col-md-12 vn-header-unit">
		<div class="bnr-section">
			<a href="" target="_blank"><img src="" class="img-responsive" alt="Header Unit" /></a>			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="9333611873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div> <!-- /vn-unit -->
	
		<div id="primary" class="content-area col-md-8">

			<main id="main" class="site-main main-content" role="main">

				
<article id="post-196337" class="post-196337 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kryptonite band-kriptonite ">

	<header class="entry-header cross-line">
		<div class="featured-media">		<div class="vn-color-cat color-cats">
				<a href="http://www.metallus.it/cat/news/" style="color:#FFF; border-color:#dd9933; background-color:#dd9933; " class="featured-category">News</a>
				</div>
<img width="750" height="480" src="http://cdn.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-750x480.jpg" class="attachment-vn_single_l size-vn_single_l wp-post-image" alt="" />  <div class="vn-chroma"></div> <div class="vn-caption"></div></div>

		<h2 class="entry-title"><a href="http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/" rel="bookmark">Kryptonite: guarda il video di &#8220;Across the Water&#8221;</a></h2>
		<div class="entry-meta">
			<a  target="_blank" href="http://www.facebook.com/profile.php?id=10209511454961499"><img class="avatar photo avatar-avatar"  width="50" height="50" src="http://graph.facebook.com/10209511454961499/picture" /></a>            By <a href="http://www.metallus.it/author/saverio-spadavecchia/" title="Posts by Saverio Spadavecchia" class="url fn" rel="author">Saverio Spadavecchia</a>			<time class="entry-date published" datetime="2017-07-06T14:40:18+00:00">luglio 6, 2017 // 2:40 pm</time><br />
            <div class="band">Band: <a href="http://www.metallus.it/band/kriptonite/" rel="tag">Kriptonite</a>             - </div>
		</div> <!--/entry-meta -->

		<div class="media-buttons">
			<div class="info-share"><a class="share-tw icon-twitter" href="https://twitter.com/share?url=http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/&amp;text=Kryptonite%3A+guarda+il+video+di+%26%238220%3BAcross+the+Water%26%238221%3B">Tweet</a><a class="share-fb icon-facebook" href="http://www.facebook.com/share.php?u=http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/">Share</a><a class="share-plus icon-google-plus" href="https://plus.google.com/share?url=http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/">Share+</a></div>                                                <span class="hidden-xs">
                <a class="icon-comments com-button" href="#author-card">0 Commenti</a>
            </span>
					</div> <!--/media-buttons -->
	</header> <!--/entry-header -->

	<div class="entry-content">
		<p>Nuova anteprima per i Kryptonite di <strong>Jakob Samuel</strong> (voce), <strong>Pontus Egberg</strong> (basso), <strong>Robban Back</strong> (batteria) e <strong>Mike Palace</strong> (chitarra). Questa volta la band ha reso disponibile il lyric video di <strong>&#8220;Across The Water&#8221;</strong>, brano contenuto nell’omonimo debut album della band in uscita il prossimo <strong>4 Agosto</strong> per <strong>Frontiers Music Srl</strong>.</p>
<p>&nbsp;</p>
<p><center><iframe src="https://www.youtube.com/embed/3HYQ5xk1zk0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center></p>
                
<div class="fb-like" style="margin: 0 0 10px 0px;" data-href="http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>

        
		<ul class="entry-tags icon-tags hidden-xs"><li><a href="http://www.metallus.it/tag/kryptonite/" rel="tag">Kryptonite</a></li></ul>	</div> <!--/entry-content -->

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- After content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="5459985475"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	<footer class="entry-footer bb-author author vcard" id="author-card">
		<a  target="_blank" href="http://www.facebook.com/profile.php?id=10209511454961499"><img class="avatar photo avatar-avatar"  width="140" height="140" src="http://graph.facebook.com/10209511454961499/picture" /></a>		<h4><a class="url fn" href="http://www.metallus.it/author/saverio-spadavecchia/">Saverio Spadavecchia</a></h4>
		<a class="mini-tag" href="http://www.metallus.it/author/saverio-spadavecchia/">view all posts</a>
		<p class="author-bio">Capellone pentito (dicono tutti così) e giornalista extraordinaire in perenne bilico tra bilanci dissestati, musicisti megalomani e ruck da pulire con una certa urgenza. Nei ritagli di tempo “persona seria” per n-mila testate e prodigioso “untore” black-metal @ Radio Sverso. Fanatico del 3-4-3 e vincitore di 27 Champions League con la Maceratese, Dovahkiin certificato e temibile pirata insieme a Guybrush Threepwood. Ah sì, anche “cantante” in una band metal-qualcosa. Non ci facciamo mancare niente insomma. 
Lode e gloria all’Ipnorospo.</p>
		<div class="mini-icons hidden-xs"></div>
	</footer> <!--/entry-footer -->

</article>

								<h4 id="pre-title">
					<a href="http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/#comments" class="icon-comments meta-com">0 Comments </a> 
					<span class="pre-sub"><a class="reveal-comments" href="#respond">Unisciti alla conversazione &rarr;</a></span>
				</h4>

				<hr class="sep-sec cross-line" />

				<div class="load-comments ">
					

	<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/kryptonite-guarda-il-video-di-across-the-water/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Metallus+%28Metallus%29#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.metallus.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='196337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f11a2e6c1" /></p><div id="fbconnect_commentslogin"> 	
<div id="fbloginbutton" class="invitebutton">Login with Facebook:<br/>		<a class="fb_button fb_button_medium" onclick="login_facebookjs('')">
		<span class="fb_button_text">Login</span>
		</a>
		</div>
		 
<script>
function invitarAmigos() {
	var mensajeFinal="Metallus.it : ";
	FB.ui({method: 'apprequests', message: "Metallus.it : ", data: ''});
}
</script></div><script type='text/javascript'>
showCommentsLogin();</script>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
				</div> <!--/load-comments -->
				
			</main> <!--/main-->
		</div> <!--/primary-->

		
		
<!-- ======= Sidebar-->
<div id="vn-sidebar" class="col-md-4 col-sidebar assign-right">
	<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-4" class="wow-fade widget widget_search">
<form class="form-search" method="get" action="http://www.metallus.it/" role="search">
	<label for="se" class="assistive-text">Search and hit</label>
	<input type="text" name="s" class="field search-query" />
	<input type="submit" name="submit" value="cerca" class="searchsubmit rad-button" />
</form></aside>
<aside id="vania_icons_widget-2" class="wow-fade widget widget_vania_icons">

  <div class="mini-icons"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div>

</aside> <h3 class="widget-title section-title">
<span>Articoli correlati</span>
</h3>


<aside id="text-13" class="wow-fade widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar fixed -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="9998786276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div id="emp_box" class="widget">
    <div id="emp_box_container">
    <div id="emp_box_scroller">
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_349815/?wt_mc=pt.co.img.metallus">
                <div>Close to the sun</div>
                <div>Place Vendome</div>
                <div class="tipology">Musica</div>
            </a>
            </div>
            <div class="emp_price">
                9,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_349815/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/349815a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352760/?wt_mc=pt.co.img.metallus">
                <div>Da Vinyl Figure 442</div>
                <div>Valerian</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352760/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352760a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_350799/?wt_mc=pt.co.img.metallus">
                <div>No Bitter End</div>
                <div>Gothicana by EMP</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                24,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_350799/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/350799a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352825/?wt_mc=pt.co.img.metallus">
                <div>Emperor Claptrap Vinyl Figure 208</div>
                <div>Borderlands</div>
                <div class="tipology">Videogioco</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352825/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352825a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352759/?wt_mc=pt.co.img.metallus">
                <div>Igon Siruss Vinyl Figure 441</div>
                <div>Valerian</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352759/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352759a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_351245/?wt_mc=pt.co.img.metallus">
                <div>Wheels</div>
                <div>Alice in Wonderland</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                44,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_351245/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/351245a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_355512/?wt_mc=pt.co.img.metallus">
                <div>Hogwarts Express</div>
                <div>Harry Potter</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_355512/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/355512a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_351861/?wt_mc=pt.co.img.metallus">
                <div>Scissor Cut</div>
                <div>Alice in Wonderland</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                39,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_351861/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/351861a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352758/?wt_mc=pt.co.img.metallus">
                <div>Commader Arun Filitt Vinyl Figure 440</div>
                <div>Valerian</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352758/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352758a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352880/?wt_mc=pt.co.img.metallus">
                <div>Rock Candy - Vinyl Figure</div>
                <div>Harry Potter</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                17,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352880/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352880a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352757/?wt_mc=pt.co.img.metallus">
                <div>Doghan Daguis Vinyl Figure 439</div>
                <div>Valerian</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352757/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352757a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352799/?wt_mc=pt.co.img.metallus">
                <div>Online - Naryu Vinyl Figure 219</div>
                <div>The Elder Scrolls</div>
                <div class="tipology">Videogioco</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352799/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352799a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352833/?wt_mc=pt.co.img.metallus">
                <div>Zero Vinyl Figure 210</div>
                <div>Borderlands</div>
                <div class="tipology">Videogioco</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352833/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352833a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352756/?wt_mc=pt.co.img.metallus">
                <div>Laureline Vinyl Figure 438</div>
                <div>Valerian</div>
                <div class="tipology">Film</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352756/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352756a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352821/?wt_mc=pt.co.img.metallus">
                <div>Online - Warden Vinyl Figure 220</div>
                <div>The Elder Scrolls</div>
                <div class="tipology">Videogioco</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352821/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352821a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_352827/?wt_mc=pt.co.img.metallus">
                <div>Tiny Tina Vinyl Figure 211</div>
                <div>Borderlands</div>
                <div class="tipology">Videogioco</div>
            </a>
            </div>
            <div class="emp_price">
                12,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_352827/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/352827a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        </div>
    </div>

    <div id="empnewdots">
        <a href="#" class="empdot empdotactive" data-page="1">●</a>
        <a href="#" class="empdot" data-page="2">●</a>
        <a href="#" class="empdot" data-page="3">●</a>
    </div>

    <div id="empnewbuttons">
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/lis_00neuheit_rubrik/?wt_mc=pt.co.img.metallus">NOVITÀ <span></span></a>
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/lis_00ban80_rubrik/?wt_mc=pt.co.img.metallus">OFFERTE <span></span></a>
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/media/musik/esclusive/?wt_mc=pt.co.img.metallus">ESCLUSIVE <span></span></a>
    </div>

</div>

<script>
jQuery('.empdot').click(function() {
    jQuery('.empdot').removeClass('empdotactive');
    jQuery(this).addClass('empdotactive');
    var page = jQuery(this).data('page');
    var offset = -(page - 1) * 360;
    jQuery('#emp_box_scroller').animate({
        left: offset
    });
    return false;
});
// jQuery('.prod-image img').each(function() {
    // var height = jQuery(this).height();
    // var diff = 60 - height;
    // var top = diff / 2;
    // if (top >= 0) {
        // jQuery(this).css('margin-top', top)
    // }
// });
</script>

<aside id="text-4" class="wow-fade widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-290"><a target="_blank" href="http://emp.me/Dof"><img src="http://cdn.metallus.it/wp-content/uploads/2016/01/EMP_Banner_Avengers_300x250_new.jpg" /></a></div></div></div>
		</aside>
<aside id="vania_fblike_widget-2" class="wow-fade widget widget_vania_fblike"><h3 class="widget-title section-title"><span>Facebook</span></h3>
<div class="fb-page" data-href="http://www.facebook.com/metallus.it" data-width="500" data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true" data-show-posts=""></div>

</aside> 
	</div>

</div>
<!-- ======= /Sidebar-->
	</div> <!--/row -->
</div> <!-- /container-single-content-->


<div id="footer">
	<div class="container footer-container">

		<nav class="vn-navbar btm-nav">
		<ul id="footer-menu" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158332"><a href="http://www.metallus.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158335"><a href="http://www.metallus.it/cat/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158336"><a href="http://www.metallus.it/cat/news/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158337"><a href="http://www.metallus.it/cat/news/setlist/">Setlist</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158333"><a href="http://www.metallus.it/cat/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158334"><a href="http://www.metallus.it/cat/live-report/">Live Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158338"><a href="http://www.metallus.it/cat/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158339"><a href="http://www.metallus.it/cat/recensioni/dvd/">DVD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158340"><a href="http://www.metallus.it/cat/recensioni/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158341"><a href="http://www.metallus.it/cat/recensioni/novita/">Novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158347"><a href="http://www.metallus.it/cat/recensioni/time-warp/">Time Warp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158343"><a href="http://www.metallus.it/cat/speciali/">Speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158344"><a href="/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158346"><a href="http://www.metallus.it/contatti/">Contatti</a></li>
</ul>		</nav>

		<div id="vn-footer" class="omega">
			<div class="row footer-cols">
			
<div class="logo-section col-md-4 footer-col">
			<h2 class="logo-footer"><a href="http://www.metallus.it/" title="Metallus.it" rel="home">Metallus.it</a></h2>
	
	<p class="site-description"></p>

			
<aside id="vania_tabbed_widget-2" class="wow-fade widget footer-wg widget_vania_popular_tabbed"> 

<ul class="nav nav-tabs">
	<li class="active"><a class="icon-views" href="#sl1" data-toggle="tab">Più letti </a></li>
	<li><a class="icon-clock2" href="#sl2" data-toggle="tab">Più recenti </a></li>
</ul>


<div class="tab-content">
	<div class="tab-pane active" id="sl1">
		<ul>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Megadeth-Dystopia" srcset="http://cdn.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-150x150.jpg 150w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-768x768.jpg 768w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-480x480.jpg 480w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2016/01/Megadeth-Dystopia.jpg 1024w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/recensioni/megadeth-recensione-dystopia-2/  "> 4718</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/recensioni/novita/" rel="category tag">Novità</a> <a href="http://www.metallus.it/cat/recensioni/" rel="category tag">Recensioni</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/recensioni/megadeth-recensione-dystopia-2/" rel="bookmark">Megadeth &#8211; Recensione: Dystopia</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/12/Metallus-Classifica-2016-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/speciali/la-superclassifica-il-2016-della-redazione-di-metallus-it/  "> 4320</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/speciali/" rel="category tag">Speciali</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/speciali/la-superclassifica-il-2016-della-redazione-di-metallus-it/" rel="bookmark">La Superclassifica! Il 2016 della redazione di Metallus.it</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-78x78.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-78x78.png 78w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-175x175.png 175w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-32x32.png 32w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-64x64.png 64w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-96x96.png 96w, http://www.metallus.it/wp-content/uploads/2016/01/James-Labrie-Official-2016-Dream-Theater-e1454068902200-128x128.png 128w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/interviste/dream-theater-our-new-world-intervista-a-james-labrie/  "> 4287</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/interviste/" rel="category tag">Interviste</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/interviste/dream-theater-our-new-world-intervista-a-james-labrie/" rel="bookmark">Dream Theater: &#8220;Our New World&#8221; &#8211; Intervista a James LaBrie</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/01/close-the-moon-2016-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/news/close-to-the-moon-prog-rock-festival-a-luglio-a-piazzola-sul-brenta-pd/  "> 4261</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/close-to-the-moon-prog-rock-festival-a-luglio-a-piazzola-sul-brenta-pd/" rel="bookmark">Close To The Moon: Prog Festival a luglio a Piazzola sul Brenta (PD) con Alan Parson e Procol Harum</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-92x92.jpg 92w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2013/10/metallica-lars-ulrich-175x175.jpg 175w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/news/metallica-nuovo-album-nel-2015/  "> 4071</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/metallica-nuovo-album-nel-2015/" rel="bookmark">Metallica: nuovo album nel 2015?</a></h2>			</li>
				</ul>
	</div> <!-- /#sl1 -->

	<div class="tab-pane" id="sl2">
		<ul>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-150x150.jpg 150w, http://www.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-768x768.jpg 768w, http://www.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-480x480.jpg 480w, http://www.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2017/05/KRYPTONITE-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/" rel="bookmark">Kryptonite: guarda il video di &#8220;Across the Water&#8221;</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2017/07/NIle-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2017/07/NIle-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2017/07/NIle-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2017/07/NIle-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2017/07/NIle-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2017/07/NIle-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2017/07/NIle-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/nile-scelto-erik-rutan-come-produttore-del-primo-disco-dopo-lo-split-con-dallas-toler-wade/" rel="bookmark">Nile: scelto Erik Rutan come produttore del primo disco dopo lo split con Dallas Toler-Wade</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2017/07/Dissonance-78x78.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2017/07/Dissonance-78x78.png 78w, http://www.metallus.it/wp-content/uploads/2017/07/Dissonance-175x175.png 175w, http://www.metallus.it/wp-content/uploads/2017/07/Dissonance-32x32.png 32w, http://www.metallus.it/wp-content/uploads/2017/07/Dissonance-64x64.png 64w, http://www.metallus.it/wp-content/uploads/2017/07/Dissonance-96x96.png 96w, http://www.metallus.it/wp-content/uploads/2017/07/Dissonance-128x128.png 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/disintegrate-your-ignorance-fest-ledizione-2017-con-crowbar/" rel="bookmark">Disintegrate Your Ignorance Fest: l&#8217;edizione 2017 con Crowbar, Ufomammut e Macabre</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-150x150.jpg 150w, http://www.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-480x480.jpg 480w, http://www.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2017/07/voivod-the-outer-limits.jpg 500w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/recensioni/" rel="category tag">Recensioni</a> <a href="http://www.metallus.it/cat/recensioni/time-warp/" rel="category tag">Time Warp</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/recensioni/voivod-recensione-the-outer-limits/" rel="bookmark">Voivod &#8211; Recensione: The Outer Limits</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/02/8_Voivod_17_novembre_2015_Estragon_Bologna_Ivan_Elmi-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/02/8_Voivod_17_novembre_2015_Estragon_Bologna_Ivan_Elmi-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/02/8_Voivod_17_novembre_2015_Estragon_Bologna_Ivan_Elmi-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/02/8_Voivod_17_novembre_2015_Estragon_Bologna_Ivan_Elmi-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/02/8_Voivod_17_novembre_2015_Estragon_Bologna_Ivan_Elmi-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/02/8_Voivod_17_novembre_2015_Estragon_Bologna_Ivan_Elmi-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/02/8_Voivod_17_novembre_2015_Estragon_Bologna_Ivan_Elmi-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/voivod-una-data-live-in-italia-a-settembre/" rel="bookmark">Voivod: una data live in Italia a settembre</a></h2>			</li>
				</ul>
	</div> <!-- /#sl2 -->
</div>

</aside> 

	<div class="unroll"><p class="copy"></p></div>
</div> <hr class="border-push col-md-push-4 visible-md visible-lg" /> <!-- /col-1 -->
 

<div class="col-md-4 footer-col second-col">
	<aside id="text-6" class="wow-fade widget footer-wg widget_text">			<div class="textwidget"><div align="center"><img src="http://cdn.metallus.it/wp-content/uploads/2015/12/Metallus_Logo_Simbolo_dark_2015-1.png" alt="Metallus.it">
<br><br>
Dal 2000 il sito di riferimento della scena metal nazionale, dove trovare oltre 30.000 news, 13000 recensioni, 1200 interviste e 1000 concerti!<br><br>
Non lasciarti sfuggire la possibilità di commentare e interagire con gli autori e gli altri lettori.<br><br>
Diamo voce alla nostra passione, la musica!</div></div>
		</aside>
<aside id="vania_icons_widget-4" class="wow-fade widget footer-wg widget_vania_icons">

  <div class="mini-icons"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div>

</aside> <aside id="text-7" class="wow-fade widget footer-wg widget_text">			<div class="textwidget"><div class="unroll"><p class="copy">© 2015 Powered by Metallus.it, <a target="_blank" href="http://www.emp-online.it/link/?id=139">EMP Mailorder Italia srl</a> (2003)<br>P.IVA 02310360488 - Tutti i diritti riservati<br><a href="/privacy">Informativa sulla privacy</p></div></a></div>
		</aside></div>   <!-- /col-2 -->
<hr class="border-push col-md-push-8 visible-md visible-lg" />


<div class="col-md-4 last-col footer-col">
	
<aside id="vania_fblike_widget-4" class="wow-fade widget footer-wg widget_vania_fblike"><h3 class="widget-title">Facebook</h3>
<div class="fb-page" data-href="http://www.facebook.com/metallus.it" data-width="500" data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true" data-show-posts=""></div>

</aside> <aside id="adrotate_widgets-4" class="wow-fade widget footer-wg widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-316"><a target="_blank" href="http://emp.me/R7d"><img src="http://cdn.metallus.it/wp-content/uploads/2016/03/EMP_Adwords_Serie_TV_300x250.jpg" /></a></div></div></aside></div> <!-- /col-3 -->
			</div>
			<a class="top-slide" href="#vn-head">&uarr;</a>
		</div>
	</div>
</div> <!-- /Footer Container -->

 <!--[if lt IE 9]>
<script src="http://www.metallus.it/wp-content/themes/vania/js/excanvas.js"></script>
<script src="http://www.metallus.it/wp-content/themes/vania/js/respond.min.js"></script>
<![endif]-->

				<div id="fb-root"></div>
				
				<script type='text/javascript'>
					
				//fb_links_info();
				
				var fb_requestperms = "email,publish_actions";
				var tb_pathToImage = "http://cdn.metallus.it/wp-includes/js/thickbox/loadingAnimation.gif";
				var tb_closeImage = "http://cdn.metallus.it/wp-includes/js/thickbox/tb-close.png";
				var fb_root_siteurl = "http://www.metallus.it";
				var fb_pageurl = "http://www.metallus.it/news/kryptonite-guarda-il-video-di-across-the-water/";
				var fb_userid = "0";
								var wp_userid = "";
									var fb_signed_request ="";
								var fb_canvas_url='';
				var fb_regform_url='';		
				// connected : Connected to the site
				// notConnected : Logged into Facebook but not connected with your application 
				// unknown : Not logged into Facebook at all. 
				var fb_status = "";
				var fb_perms ="";
				
				window.fbAsyncInit = function() {
				  FB.init({
				  	appId: '100661733311579',				    xfbml: true,
				    oauth: true,
				    				    cookie: true,
									    status: true,
					channelUrl: "http://www.metallus.it/wp-content/plugins/fbconnect/channel.php?lang=it_IT"
									  });
	
				  FB.getLoginStatus(handleSessionResponse);
	
				};
				(function() {
				  var e = document.createElement('script'); e.async = true;
				  e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
				  document.getElementById('fb-root').appendChild(e);
				}());
	
				function handleSessionResponse(response){
					
					//FB.Canvas.setAutoResize();
						
					fb_status = response.status;
					fb_perms = response.perms;
	
					/*FB.Event.subscribe('comment.create', function(response) {
						alert(response);
					});*/
					
					if (response.authResponse) {
						fb_userid = response.authResponse.userID;
						sessionFacebook = "signed_request="+response.authResponse.signedRequest;
						fb_signed_request = response.authResponse.signedRequest;
								//fb_show("fbloginbutton");
								//FB.XFBML.parse();
					}else{
						customHandleSessionResponse(response);
						return;
						/*if (wp_userid==0 || wp_userid==""){
							login_facebook2();
						}*/
					}
					  
					customHandleSessionResponse(response);				
	
	
				}
				
				//document.onload = "FB.XFBML.parse()";
	</script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/themes/vania/js/lib.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mrgvars = {"maincolor":"#ea9602","loadingimg":"http:\/\/www.metallus.it\/wp-content\/themes\/vania\/img\/loader.gif","loadmsg":"Loading posts...","scbase":"","nomsg":"No posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/themes/vania/js/init.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


	</div> <!-- /vn-wrap -->
</div> <!-- /vn-page -->

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '454587304644714']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=454587304644714&amp;ev=PixelInitialized" /></noscript>
</body> 
</html>
