  <!DOCTYPE html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!-- TradeDoubler site verification 2880786 -->
<meta property="fb:pages" content="195285431901" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://cdn.metallus.it/wp-content/uploads/2015/12/favicon-1.png" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.metallus.it/xmlrpc.php" />
 <!--[if lt IE 9]>
<script src="http://www.metallus.it/wp-content/themes/vania/js/html5shiv.js"></script>
<![endif]-->
<title>Chickenfoot: ascolta il nuovo brano &#8220;Divine Termination&#8221;</title>
<link rel="stylesheet" type="text/css" href="http://www.metallus.it/wp-content/plugins/fbconnect/fbconnect.css?ver=136" />
<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chickenfoot: ascolta il nuovo brano &#8220;Divine Termination&#8221;" />
<meta property="og:description" content="Dopo cinque anni, i Chickenfoot tornano a registrare brani inediti. Il primo prodotto dopo questo lungo periodo di inattività è il brano &#8220;Divine Termination&#8220;, che si può ascoltare tramite il player qui sotto. Il brano sarà l&#8217;inedito contenuto nell&#8217;album “Best + Live”, in uscita il prossimo 10 marzo con la seguente tracklist: CD1 – Best &hellip;" />
<meta property="og:url" content="http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/" />
<meta property="og:site_name" content="Metallus.it" />
<meta property="article:tag" content="Chad Smith" />
<meta property="article:tag" content="Chickenfoot" />
<meta property="article:tag" content="Joe Satriani" />
<meta property="article:tag" content="Michael Anthony" />
<meta property="article:tag" content="Sammy Hagar" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-07T22:41:04+00:00" />
<meta property="og:image" content="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; Feed" href="http://www.metallus.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; Feed dei commenti" href="http://www.metallus.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Metallus.it &raquo; iCal Feed" href="http://www.metallus.it/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Metallus.it &raquo; Chickenfoot: ascolta il nuovo brano &#8220;Divine Termination&#8221; Feed dei commenti" href="http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.metallus.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.metallus.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.metallus.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.metallus.it/wp-content/themes/vania/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.metallus.it/wp-content/themes/vania-child/style.css?ver=5.26' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Bootstrap-css'  href='http://www.metallus.it/wp-content/themes/vania/css/bootstrap.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='Lib-css'  href='http://www.metallus.it/wp-content/themes/vania/css/lib.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='Style-css'  href='http://www.metallus.it/wp-content/themes/vania/css/main.css?ver=1.6' type='text/css' media='all' />
<style id='Style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='Responsive-css'  href='http://www.metallus.it/wp-content/themes/vania/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.metallus.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=3.0.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6757092-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/fbconnect/fbconnect.js?ver=136'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.metallus.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.metallus.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.metallus.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.metallus.it/?p=189926' />
<link rel="alternate" type="application/json+oembed" href="http://www.metallus.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metallus.it%2Fnews%2Fchickenfoot-ascolta-il-nuovo-brano-divine-termination%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.metallus.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metallus.it%2Fnews%2Fchickenfoot-ascolta-il-nuovo-brano-divine-termination%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.14.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	.g-22 { margin:1px; }
	.g-23 { margin:1px; }
	.g-24 { margin:1px; }
	.g-25 { margin:1px; }
	.g-26 { margin:1px; }
	.g-27 { margin:1px; }
	.g-28 { margin:1px; }
	.g-29 { margin:1px; }
	.g-30 { margin:1px; }
	.g-31 { margin:1px; }
	.g-32 { margin:1px; }
	.g-33 { margin:1px; }
	.g-34 { margin:1px; }
	.g-35 { margin:1px; }
	.g-36 { margin:1px; }
	.g-37 { margin:1px; }
	.g-38 { margin:1px; }
	.g-39 { margin:1px; }
	.g-40 { margin:1px; }
	.g-41 { margin:1px; }
	.g-42 { margin:1px; }
	.g-43 { margin:1px; }
	.g-44 { margin:1px; }
	.g-45 { margin:1px; }
	.g-46 { margin:1px; }
	.g-47 { margin:1px; }
	.g-48 { margin:1px; }
	.g-49 { margin:1px; }
	.g-50 { margin:1px; }
	.g-51 { margin:1px; }
	.g-52 { margin:1px; }
	.g-53 { margin:1px; }
	.g-54 { margin:1px; }
	.g-55 { margin:1px; }
	.g-56 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Alkivia Framework 0.8" />
<link rel="stylesheet" type="text/css" href="http://www.metallus.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<link rel="amphtml" href="http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/amp/" />		<script type="text/javascript">
			/* <![CDATA[ */
			(function() {
				if (!window.mc4wp) {
					window.mc4wp = {
						listeners: [],
						forms    : {
							on: function (event, callback) {
								window.mc4wp.listeners.push({
									event   : event,
									callback: callback
								});
							}
						}
					}
				}
			})();
			/* ]]> */
		</script>
		</head>

<body class="post-template-default single single-post postid-189926 single-format-standard vn-boxed sticky-nav"> <div id="vn-page">
<div class="g g-56"><div class="g-single a-343"><div style="position:fixed;background:#000;width:100%;height:100%;"></div>
<div style="position:fixed;left:50%;margin-left:-798px"><a target="_blank" href="http://emp.me/OUG"><img src="http://cdn.metallus.it/wp-content/uploads/2016/10/EMP_Skin_Metallus_Catalogo_Inverno_2016.jpg" /></a></div></div></div><style>
#cookieChoiceInfo {
font-size: 12px;
padding-bottom: 6px;
z-index: 10000 !important;
}
#cookieChoiceInfo span {
display: block;
width: 1200px;
margin: 0 auto 5px;
}
</style>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.  Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.', 'chiudi messaggio', 'cookie policy','http://www.metallus.it/privacy');
  });
</script>
<div class="container-header container">
	<div id="vn-header">

		<div class="vn-logo">
						<h1 class="logo-img vn-logo"><a href="http://www.metallus.it/" title="Metallus.it" rel="home"><img src="http://cdn.metallus.it/wp-content/uploads/2015/12/Metallus_Logo_Light_Big_2015-1.png" alt="Metallus.it" /></a></h1>
						<a id="vn-btnav" class="menu-button hidden-lg"><span></span></a>
		</div> <!-- /vn-logo -->

		<div class="mini-icons prep-content"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div> <!-- /mini-icons -->

				<nav class="vn-navbar prep-content hidden-sm hidden-md hidden-xs">
			<ul id="header-menu" class="sf-menu"><li id="menu-item-158332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158332"><a href="http://www.metallus.it">Home</a></li>
<li id="menu-item-158335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158335"><a href="http://www.metallus.it/cat/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-158336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158336"><a href="http://www.metallus.it/cat/news/playlist/">Playlist</a></li>
	<li id="menu-item-158337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158337"><a href="http://www.metallus.it/cat/news/setlist/">Setlist</a></li>
</ul>
</li>
<li id="menu-item-158333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158333"><a href="http://www.metallus.it/cat/interviste/">Interviste</a></li>
<li id="menu-item-158334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158334"><a href="http://www.metallus.it/cat/live-report/">Live Report</a></li>
<li id="menu-item-158338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158338"><a href="http://www.metallus.it/cat/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-158339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158339"><a href="http://www.metallus.it/cat/recensioni/dvd/">DVD</a></li>
	<li id="menu-item-158340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158340"><a href="http://www.metallus.it/cat/recensioni/libri/">Libri</a></li>
	<li id="menu-item-158341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158341"><a href="http://www.metallus.it/cat/recensioni/novita/">Novità</a></li>
	<li id="menu-item-158347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158347"><a href="http://www.metallus.it/cat/recensioni/time-warp/">Time Warp</a></li>
</ul>
</li>
<li id="menu-item-158343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158343"><a href="http://www.metallus.it/cat/speciali/">Speciali</a></li>
<li id="menu-item-158344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158344"><a href="/eventi/">Eventi</a></li>
<li id="menu-item-158346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158346"><a href="http://www.metallus.it/contatti/">Contatti</a></li>
</ul>		</nav> <!-- /vn-navbar -->
		
				<div class="vn-search-bar vn-top-search hidden-xs">
			<div class="srch_btn icon-search"><span class="hidden">Go</span></div>
			<form class="nav-search" method="get" id="searchfr" action="http://www.metallus.it/" role="search">
				<label for="se" class="assistive-text search-hit">Search and hit</label>
				<input type="text" class="field" name="s" id="se" placeholder="Cerca&hellip;" />
			</form>
		</div> <!-- /vn-search-bar -->
		
	</div> <!-- /vn-header -->
</div> <!-- /container-header -->


<div id="vn-wrap">

<div class="container container-single-content">
	<div class="row">

		
			<div class="col-md-12 full-nav">
		<nav class="navigation post-navigation" role="navigation">

			<div class="prev-post-button">
				<span class="label-button">&lt; Prev Post</span>
				<a href="http://www.metallus.it/news/ex-deo-il-teaser-del-video-di-the-roman/" rel="prev">Ex Deo: il teaser del video di &#8220;The Roman&#8221;</a>							</div>

			<div class="next-post-button">
				<span class="label-button">Next Post &gt;</span>
				<a href="http://www.metallus.it/news/stryper-ad-ottobre-le-registrazioni-del-nuovo-album/" rel="next">Stryper: ad ottobre le registrazioni del nuovo album</a>							</div>

		</nav> <!--/navigation -->
	</div><!--/col-md-12 -->
	
		

	 
	<div class="col-md-12 vn-header-unit">
		<div class="bnr-section">
			<a href="" target="_blank"><img src="" class="img-responsive" alt="Header Unit" /></a>			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="9333611873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div> <!-- /vn-unit -->
	
		<div id="primary" class="content-area col-md-8">

			<main id="main" class="site-main main-content" role="main">

				
<article id="post-189926" class="post-189926 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-chad-smith tag-chickenfoot tag-joe-satriani tag-michael-anthony tag-sammy-hagar band-chickenfoot ">

	<header class="entry-header cross-line">
		<div class="featured-media">		<div class="vn-color-cat color-cats">
				<a href="http://www.metallus.it/cat/news/" style="color:#FFF; border-color:#dd9933; background-color:#dd9933; " class="featured-category">News</a>
				</div>
<img width="625" height="417" src="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2.jpg" class="attachment-vn_single_l size-vn_single_l wp-post-image" alt="" />  <div class="vn-chroma"></div> <div class="vn-caption"></div></div>

		<h2 class="entry-title"><a href="http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/" rel="bookmark">Chickenfoot: ascolta il nuovo brano &#8220;Divine Termination&#8221;</a></h2>
		<div class="entry-meta">
			<a  target="_blank" href="http://www.facebook.com/profile.php?id=1322264734"><img class="avatar photo avatar-avatar"  width="50" height="50" src="http://graph.facebook.com/1322264734/picture" /></a>            By <a href="http://www.metallus.it/author/anna-minguzzi/" title="Posts by Anna Minguzzi" class="url fn" rel="author">Anna Minguzzi</a>			<time class="entry-date published" datetime="2017-02-07T22:41:04+00:00">febbraio 7, 2017 // 10:41 pm</time><br />
            <div class="band">Band: <a href="http://www.metallus.it/band/chickenfoot/" rel="tag">Chickenfoot</a>             - </div>
		</div> <!--/entry-meta -->

		<div class="media-buttons">
			<div class="info-share"><a class="share-tw icon-twitter" href="https://twitter.com/share?url=http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/&amp;text=Chickenfoot%3A+ascolta+il+nuovo+brano+%26%238220%3BDivine+Termination%26%238221%3B">Tweet</a><a class="share-fb icon-facebook" href="http://www.facebook.com/share.php?u=http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/">Share</a><a class="share-plus icon-google-plus" href="https://plus.google.com/share?url=http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/">Share+</a></div>                                                <span class="hidden-xs">
                <a class="icon-comments com-button" href="#author-card">0 Commenti</a>
            </span>
					</div> <!--/media-buttons -->
	</header> <!--/entry-header -->

	<div class="entry-content">
		<p>Dopo cinque anni, i <strong>Chickenfoot</strong> tornano a registrare brani inediti. Il primo prodotto dopo questo lungo periodo di inattività è il brano &#8220;<strong>Divine Termination</strong>&#8220;, che si può ascoltare tramite il player qui sotto.</p>
<p><center><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/304540585&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></center></p>
<p>Il brano sarà l&#8217;inedito contenuto nell&#8217;album “<strong>Best + Live</strong>”, in uscita il prossimo <strong>10 marzo</strong> con la seguente tracklist:<br />
CD1 – Best Of</p>
<p>01. Divine Termination (brand new song)<br />
02. Soap On A Rope<br />
03. Sexy Little Thing<br />
04. Oh Yeah<br />
05. Get It Up<br />
06. Future In The Past<br />
07. Big Foot<br />
08. Different Devil<br />
09. Lighten Up<br />
10. Dubai Blues<br />
11. Something Going Wrong</p>
<p>Bonus Live Tracks:</p>
<p>12. Highway Star<br />
13. Bad Motor Scooter<br />
14. My Generation</p>
<p>CD2 &#8211; Live</p>
<p>01. Avenida Revolution<br />
02. Sexy Little Thing<br />
03. Soap On A Rope<br />
04. My Kinda Girl<br />
05. Down The Drain<br />
06. Bitten By The Wolf<br />
07. Oh Yeah<br />
08. Learning To Fall<br />
09. Get It Up<br />
10. Turnin&#8217; Left<br />
11. Future In The Past</p>
<p><center><img src="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-480x320.jpg" alt="" width="480" height="320" class="alignnone size-large wp-image-170367" srcset="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-480x320.jpg 480w, http://www.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-150x100.jpg 150w, http://www.metallus.it/wp-content/uploads/2016/05/Chickenfoot2.jpg 625w" sizes="(max-width: 480px) 100vw, 480px" /></p>
                
<div class="fb-like" style="margin: 0 0 10px 0px;" data-href="http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>

        
		<ul class="entry-tags icon-tags hidden-xs"><li><a href="http://www.metallus.it/tag/chad-smith/" rel="tag">Chad Smith</a></li><li><a href="http://www.metallus.it/tag/chickenfoot/" rel="tag">Chickenfoot</a></li><li><a href="http://www.metallus.it/tag/joe-satriani/" rel="tag">Joe Satriani</a></li><li><a href="http://www.metallus.it/tag/michael-anthony/" rel="tag">Michael Anthony</a></li><li><a href="http://www.metallus.it/tag/sammy-hagar/" rel="tag">Sammy Hagar</a></li></ul>	</div> <!--/entry-content -->

<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- After content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="5459985475"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	<footer class="entry-footer bb-author author vcard" id="author-card">
		<a  target="_blank" href="http://www.facebook.com/profile.php?id=1322264734"><img class="avatar photo avatar-avatar"  width="140" height="140" src="http://graph.facebook.com/1322264734/picture" /></a>		<h4><a class="url fn" href="http://www.metallus.it/author/anna-minguzzi/">anna.minguzzi</a></h4>
		<a class="mini-tag" href="http://www.metallus.it/author/anna-minguzzi/">view all posts</a>
		<p class="author-bio">Va molto fiera del fatto di essere mancina e di essere nata a San Giovanni in Persiceto, paese della provincia bolognese. Ha scritto le sue prime recensioni a dodici anni durante un interminabile viaggio in treno e da allora non ha quasi più smesso. Quando non scrive o non fa fotografie legge, va a teatro, canta in due cori, va in bicicletta, guarda telefilm, mangia Pringles, beve the e di tanto in tanto dorme. Ci tiene a ribadire che adora i Dream Theater, che ha visto dal vivo almeno venti volte, e se non assiste ad almeno un concerto ogni settimana va in crisi di astinenza.</p>
		<div class="mini-icons hidden-xs"></div>
	</footer> <!--/entry-footer -->

</article>

								<h4 id="pre-title">
					<a href="http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/#comments" class="icon-comments meta-com">0 Comments </a> 
					<span class="pre-sub"><a class="reveal-comments" href="#respond">Unisciti alla conversazione &rarr;</a></span>
				</h4>

				<hr class="sep-sec cross-line" />

				<div class="load-comments ">
					

	<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Metallus+%28Metallus%29#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.metallus.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='189926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4583a6c90f" /></p><div id="fbconnect_commentslogin"> 	
<div id="fbloginbutton" class="invitebutton">Login with Facebook:<br/>		<a class="fb_button fb_button_medium" onclick="login_facebookjs('')">
		<span class="fb_button_text">Login</span>
		</a>
		</div>
		 
<script>
function invitarAmigos() {
	var mensajeFinal="Metallus.it : ";
	FB.ui({method: 'apprequests', message: "Metallus.it : ", data: ''});
}
</script></div><script type='text/javascript'>
showCommentsLogin();</script>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
				</div> <!--/load-comments -->
				
			</main> <!--/main-->
		</div> <!--/primary-->

		
		
<!-- ======= Sidebar-->
<div id="vn-sidebar" class="col-md-4 col-sidebar assign-right">
	<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-4" class="wow-fade widget widget_search">
<form class="form-search" method="get" action="http://www.metallus.it/" role="search">
	<label for="se" class="assistive-text">Search and hit</label>
	<input type="text" name="s" class="field search-query" />
	<input type="submit" name="submit" value="cerca" class="searchsubmit rad-button" />
</form></aside>
<aside id="vania_icons_widget-2" class="wow-fade widget widget_vania_icons">

  <div class="mini-icons"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div>

</aside> <h3 class="widget-title section-title">
<span>Articoli correlati</span>
</h3>

<ul id="recensioni_sidebox" class="newsbrevi">
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/chickenfoot">Chickenfoot</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/chickenfoot-il-nuovo-album-bestlive-a-breve-in-uscita/" rel="bookmark">Chickenfoot: il nuovo album &#8220;Best + Live&#8221; a breve in uscita</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/chickenfoot">Chickenfoot</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/chickenfoot-la-nuova-divine-termination-eseguita-dal-vivo-video/" rel="bookmark">Chickenfoot: la nuova &#8220;Divine Termination&#8221; eseguita dal vivo (video)</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/chickenfoot">Chickenfoot</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/chickenfoot-pronti-al-ritorno-video-dalla-sala-prove/" rel="bookmark">Chickenfoot: pronti al ritorno, video dalla sala prove</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/chickenfoot">Chickenfoot</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/chickenfoot-la-band-torna-live-per-due-concerti-a-maggio/" rel="bookmark">Chickenfoot: la band torna live per due concerti a maggio</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2016/03/chickenfoot-96x96.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/chickenfoot">Chickenfoot</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/chickenfoot-siamo-la-band-piu-lenta-della-storia/" rel="bookmark">Chickenfoot: &#8220;siamo la band più lenta della storia!&#8221;</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2011/10/chickenfoot-92x92.jpg"></div>
    </li>
    <li class="clearfix">
        <div class="recensione_title">
            <p class="recensione-home-band"><a href="http://www.metallus.it/band/chickenfoot">Chickenfoot</a></p>
            <h2 class="entry-title"><a href="http://www.metallus.it/news/chickenfoot-la-band-compone-nuovo-materiale/" rel="bookmark">Chickenfoot: la band compone nuovo materiale</a></h2>        </div>
        <div class="recensione_image"><img src="http://cdn.metallus.it/wp-content/uploads/2012/08/chickenfoot-92x92.jpg"></div>
    </li>
</ul>

<aside id="text-13" class="wow-fade widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar fixed -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4439183605093103"
     data-ad-slot="9998786276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div id="emp_box" class="widget">
    <div id="emp_box_container">
    <div id="emp_box_scroller">
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_339882/?wt_mc=pt.co.img.metallus">
                <div>Waffel Hoody</div>
                <div>Bench</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                99,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_339882/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/339882a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_339991/?wt_mc=pt.co.img.metallus">
                <div>Roco</div>
                <div>British Knights</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                54,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_339991/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/339991a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_340011/?wt_mc=pt.co.img.metallus">
                <div>Roco</div>
                <div>British Knights</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                54,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_340011/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/340011a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_339867/?wt_mc=pt.co.img.metallus">
                <div>Pintuck Legging</div>
                <div>Bench</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                39,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_339867/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/339867a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_339923/?wt_mc=pt.co.img.metallus">
                <div>Staight Fit Chino</div>
                <div>Bench</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_339923/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/339923a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_343761/?wt_mc=pt.co.img.metallus">
                <div>Jersey Hoody</div>
                <div>Urban Classics</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                24,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_343761/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/343761a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_343762/?wt_mc=pt.co.img.metallus">
                <div>Jersey Hoody</div>
                <div>Urban Classics</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                24,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_343762/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/343762a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344488/?wt_mc=pt.co.img.metallus">
                <div>Proud Peacock Cardigan</div>
                <div>Dancing Days </div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                39,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344488/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344488a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344508/?wt_mc=pt.co.img.metallus">
                <div>Bows Delight Blouse</div>
                <div>Dancing Days </div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                34,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344508/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344508a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344898/?wt_mc=pt.co.img.metallus">
                <div>Cuffed Pant Fit</div>
                <div>Reell</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344898/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344898a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344900/?wt_mc=pt.co.img.metallus">
                <div>Slim Fit</div>
                <div>Reell</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344900/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344900a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344903/?wt_mc=pt.co.img.metallus">
                <div>Slim Fit</div>
                <div>Reell</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344903/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344903a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        <ul class="emp_box_section">
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344904/?wt_mc=pt.co.img.metallus">
                <div>Tapered Fit</div>
                <div>Reell</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344904/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344904a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344906/?wt_mc=pt.co.img.metallus">
                <div>Tapered Fit</div>
                <div>Reell</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344906/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344906a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344907/?wt_mc=pt.co.img.metallus">
                <div>Regular Fit</div>
                <div>Reell</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344907/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344907a-emp.jpg">
                </a>
            </div>
        </li>
            <li class="emp_product">
            <div class="emp_info">
            <a href="http://www.emp-online.it/art_344908/?wt_mc=pt.co.img.metallus">
                <div>Regular Fit</div>
                <div>Reell</div>
                <div class="tipology">Senza stampa</div>
            </a>
            </div>
            <div class="emp_price">
                59,99 &euro;
            </div>
            <div class="emp_image">
                <a href="http://www.emp-online.it/art_344908/?wt_mc=pt.co.img.metallus">
                    <img src="http://cdn.acfrg.com/i/60_60_fit_ffffff__png/ACfrG/productpics_fullsize/3/344908a-emp.jpg">
                </a>
            </div>
        </li>
        </ul>
        </div>
    </div>

    <div id="empnewdots">
        <a href="#" class="empdot empdotactive" data-page="1">●</a>
        <a href="#" class="empdot" data-page="2">●</a>
        <a href="#" class="empdot" data-page="3">●</a>
    </div>

    <div id="empnewbuttons">
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/lis_00neuheit_rubrik/?wt_mc=pt.co.img.metallus">NOVITÀ <span></span></a>
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/lis_00ban80_rubrik/?wt_mc=pt.co.img.metallus">OFFERTE <span></span></a>
        <a target="_blank" class="arrowlink" href="http://www.emp-online.it/media/musik/esclusive/?wt_mc=pt.co.img.metallus">ESCLUSIVE <span></span></a>
    </div>

</div>

<script>
jQuery('.empdot').click(function() {
    jQuery('.empdot').removeClass('empdotactive');
    jQuery(this).addClass('empdotactive');
    var page = jQuery(this).data('page');
    var offset = -(page - 1) * 360;
    jQuery('#emp_box_scroller').animate({
        left: offset
    });
    return false;
});
// jQuery('.prod-image img').each(function() {
    // var height = jQuery(this).height();
    // var diff = 60 - height;
    // var top = diff / 2;
    // if (top >= 0) {
        // jQuery(this).css('margin-top', top)
    // }
// });
</script>

<aside id="text-4" class="wow-fade widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-323"><a target="_blank" href="http://emp.me/R7g"><img src="http://cdn.metallus.it/wp-content/uploads/2016/03/EMP_Adwords_Stile_Gotico_300x250.jpg" /></a></div></div></div>
		</aside>
<aside id="vania_fblike_widget-2" class="wow-fade widget widget_vania_fblike"><h3 class="widget-title section-title"><span>Facebook</span></h3>
<div class="fb-page" data-href="http://www.facebook.com/metallus.it" data-width="500" data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true" data-show-posts=""></div>

</aside> 
	</div>

</div>
<!-- ======= /Sidebar-->
	</div> <!--/row -->
</div> <!-- /container-single-content-->


<div id="footer">
	<div class="container footer-container">

		<nav class="vn-navbar btm-nav">
		<ul id="footer-menu" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158332"><a href="http://www.metallus.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-158335"><a href="http://www.metallus.it/cat/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158336"><a href="http://www.metallus.it/cat/news/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158337"><a href="http://www.metallus.it/cat/news/setlist/">Setlist</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158333"><a href="http://www.metallus.it/cat/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158334"><a href="http://www.metallus.it/cat/live-report/">Live Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158338"><a href="http://www.metallus.it/cat/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158339"><a href="http://www.metallus.it/cat/recensioni/dvd/">DVD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158340"><a href="http://www.metallus.it/cat/recensioni/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158341"><a href="http://www.metallus.it/cat/recensioni/novita/">Novità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158347"><a href="http://www.metallus.it/cat/recensioni/time-warp/">Time Warp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158343"><a href="http://www.metallus.it/cat/speciali/">Speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158344"><a href="/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158346"><a href="http://www.metallus.it/contatti/">Contatti</a></li>
</ul>		</nav>

		<div id="vn-footer" class="omega">
			<div class="row footer-cols">
			
<div class="logo-section col-md-4 footer-col">
			<h2 class="logo-footer"><a href="http://www.metallus.it/" title="Metallus.it" rel="home">Metallus.it</a></h2>
	
	<p class="site-description"></p>

			
<aside id="vania_tabbed_widget-2" class="wow-fade widget footer-wg widget_vania_popular_tabbed"> 

<ul class="nav nav-tabs">
	<li class="active"><a class="icon-views" href="#sl1" data-toggle="tab">Più letti </a></li>
	<li><a class="icon-clock2" href="#sl2" data-toggle="tab">Più recenti </a></li>
</ul>


<div class="tab-content">
	<div class="tab-pane active" id="sl1">
		<ul>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/03/malnatt2012-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/03/malnatt2012-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/03/malnatt2012-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/03/malnatt2012-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/03/malnatt2012-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/03/malnatt2012-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/03/malnatt2012-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/speciali/la-scena-metal-italiana-degli-anni-2000-12-band-avrebbero-meritato-piu/  "> 7222</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/speciali/" rel="category tag">Speciali</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/speciali/la-scena-metal-italiana-degli-anni-2000-12-band-avrebbero-meritato-piu/" rel="bookmark">La scena metal italiana degli anni 2000 &#8211; 12 band che avrebbero meritato di più</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-150x150.jpg 150w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-480x480.jpg 480w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-92x92.jpg 92w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2015/03/the-sanity-days-evil-beyond-belief.jpg 638w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/news/the-sanity-days-i-dettagli-di-evil-beyond-belief-brano-in-streaming/  "> 5198</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/the-sanity-days-i-dettagli-di-evil-beyond-belief-brano-in-streaming/" rel="bookmark">The Sanity Days: i dettagli di &#8220;Evil Beyond Belief&#8221;, brano in streaming</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2015/11/20140630-kingdiamond-624x420-1404137520-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2015/11/20140630-kingdiamond-624x420-1404137520-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2015/11/20140630-kingdiamond-624x420-1404137520-92x92.jpg 92w, http://www.metallus.it/wp-content/uploads/2015/11/20140630-kingdiamond-624x420-1404137520-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2015/11/20140630-kingdiamond-624x420-1404137520-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2015/11/20140630-kingdiamond-624x420-1404137520-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2015/11/20140630-kingdiamond-624x420-1404137520-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2015/11/20140630-kingdiamond-624x420-1404137520-175x175.jpg 175w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/speciali/speciale-giu-la-maschera-le-10-top-metal-band-mascherate/  "> 5181</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/speciali/" rel="category tag">Speciali</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/speciali/speciale-giu-la-maschera-le-10-top-metal-band-mascherate/" rel="bookmark">Speciale &#8211; Giù la maschera! Le 10 top metal band mascherate</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/01/dream-theater-2016-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/01/dream-theater-2016-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/01/dream-theater-2016-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/01/dream-theater-2016-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/01/dream-theater-2016-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/01/dream-theater-2016-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/01/dream-theater-2016-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/speciali/dream-theater-the-astonishing-traccia-per-traccia/  "> 5035</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/speciali/" rel="category tag">Speciali</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/speciali/dream-theater-the-astonishing-traccia-per-traccia/" rel="bookmark">Dream Theater: &#8220;The Astonishing&#8221; &#8211; Traccia per Traccia</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-150x150.jpg 150w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-480x480.jpg 480w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-92x92.jpg 92w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2015/06/iron-maiden-the-book-of-souls.jpg 995w" sizes="(max-width: 78px) 100vw, 78px" />				<a title="Total Views" class="meta-count icon-views" href=" http://www.metallus.it/recensioni/iron-maiden-recensione-the-book-of-souls/  "> 4978</a>				<div class="meta-cat"><a href="http://www.metallus.it/cat/recensioni/" rel="category tag">Recensioni</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/recensioni/iron-maiden-recensione-the-book-of-souls/" rel="bookmark">Iron Maiden &#8211; Recensione: The Book Of Souls</a></h2>			</li>
				</ul>
	</div> <!-- /#sl1 -->

	<div class="tab-pane" id="sl2">
		<ul>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2015/10/Stryper-78x78.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2015/10/Stryper-78x78.jpeg 78w, http://www.metallus.it/wp-content/uploads/2015/10/Stryper-92x92.jpeg 92w, http://www.metallus.it/wp-content/uploads/2015/10/Stryper-32x32.jpeg 32w, http://www.metallus.it/wp-content/uploads/2015/10/Stryper-64x64.jpeg 64w, http://www.metallus.it/wp-content/uploads/2015/10/Stryper-96x96.jpeg 96w, http://www.metallus.it/wp-content/uploads/2015/10/Stryper-128x128.jpeg 128w, http://www.metallus.it/wp-content/uploads/2015/10/Stryper-175x175.jpeg 175w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/stryper-ad-ottobre-le-registrazioni-del-nuovo-album/" rel="bookmark">Stryper: ad ottobre le registrazioni del nuovo album</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/05/Chickenfoot2-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/" rel="bookmark">Chickenfoot: ascolta il nuovo brano &#8220;Divine Termination&#8221;</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2014/02/ex-deo-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2014/02/ex-deo-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2014/02/ex-deo-92x92.jpg 92w, http://www.metallus.it/wp-content/uploads/2014/02/ex-deo-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2014/02/ex-deo-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2014/02/ex-deo-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2014/02/ex-deo-128x128.jpg 128w, http://www.metallus.it/wp-content/uploads/2014/02/ex-deo-175x175.jpg 175w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/ex-deo-il-teaser-del-video-di-the-roman/" rel="bookmark">Ex Deo: il teaser del video di &#8220;The Roman&#8221;</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/07/Anthrax_22-luglio-2016_Bagnatica_centro-sportivo_-Anna-Minguzzi-15-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/07/Anthrax_22-luglio-2016_Bagnatica_centro-sportivo_-Anna-Minguzzi-15-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/07/Anthrax_22-luglio-2016_Bagnatica_centro-sportivo_-Anna-Minguzzi-15-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/07/Anthrax_22-luglio-2016_Bagnatica_centro-sportivo_-Anna-Minguzzi-15-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/07/Anthrax_22-luglio-2016_Bagnatica_centro-sportivo_-Anna-Minguzzi-15-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/07/Anthrax_22-luglio-2016_Bagnatica_centro-sportivo_-Anna-Minguzzi-15-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/07/Anthrax_22-luglio-2016_Bagnatica_centro-sportivo_-Anna-Minguzzi-15-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/anthrax-scott-ian-invita-lady-gaga-a-comporre-insieme-un-album-metal/" rel="bookmark">Anthrax: Scott Ian invita Lady Gaga a comporre insieme un album metal</a></h2>			</li>
					<li class="tabbed_list">
				<img width="78" height="78" src="http://cdn.metallus.it/wp-content/uploads/2016/10/Danny-Worsnop-78x78.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.metallus.it/wp-content/uploads/2016/10/Danny-Worsnop-78x78.jpg 78w, http://www.metallus.it/wp-content/uploads/2016/10/Danny-Worsnop-175x175.jpg 175w, http://www.metallus.it/wp-content/uploads/2016/10/Danny-Worsnop-32x32.jpg 32w, http://www.metallus.it/wp-content/uploads/2016/10/Danny-Worsnop-64x64.jpg 64w, http://www.metallus.it/wp-content/uploads/2016/10/Danny-Worsnop-96x96.jpg 96w, http://www.metallus.it/wp-content/uploads/2016/10/Danny-Worsnop-128x128.jpg 128w" sizes="(max-width: 78px) 100vw, 78px" />				<div class="meta-cat"><a href="http://www.metallus.it/cat/news/" rel="category tag">News</a></div>
				<h2 class="entry-title"><a href="http://www.metallus.it/news/danny-worsnop-il-video-di-prozac-dal-debut-album-solista-the-long-road-home/" rel="bookmark">Danny Worsnop: il video di &#8220;Prozac&#8221; dal debut album solista &#8220;The Long Road Home&#8221;</a></h2>			</li>
				</ul>
	</div> <!-- /#sl2 -->
</div>

</aside> 

	<div class="unroll"><p class="copy"></p></div>
</div> <hr class="border-push col-md-push-4 visible-md visible-lg" /> <!-- /col-1 -->
 

<div class="col-md-4 footer-col second-col">
	<aside id="text-6" class="wow-fade widget footer-wg widget_text">			<div class="textwidget"><div align="center"><img src="http://cdn.metallus.it/wp-content/uploads/2015/12/Metallus_Logo_Simbolo_dark_2015-1.png" alt="Metallus.it">
<br><br>
Dal 2000 il sito di riferimento della scena metal nazionale, dove trovare oltre 30.000 news, 13000 recensioni, 1200 interviste e 1000 concerti!<br><br>
Non lasciarti sfuggire la possibilità di commentare e interagire con gli autori e gli altri lettori.<br><br>
Diamo voce alla nostra passione, la musica!</div></div>
		</aside>
<aside id="vania_icons_widget-4" class="wow-fade widget footer-wg widget_vania_icons">

  <div class="mini-icons"><a href="http://twitter.com/metallus_it"><i class="icon-twitter"><span class="vn_linknm">twitter</span></i></a><a href="http://www.facebook.com/metallus.it"><i class="icon-facebook"><span class="vn_linknm">facebook</span></i></a><a href="https://plus.google.com/+metallus"><i class="icon-googlepl"><span class="vn_linknm">googlepl</span></i></a><a href="https://instagram.com/metallus.it"><i class="icon-instagram"><span class="vn_linknm">instagram</span></i></a><a href="http://www.youtube.com/user/MetallusIT"><i class="icon-youtube"><span class="vn_linknm">youtube</span></i></a></div>

</aside> <aside id="text-7" class="wow-fade widget footer-wg widget_text">			<div class="textwidget"><div class="unroll"><p class="copy">© 2015 Powered by Metallus.it, <a target="_blank" href="http://www.emp-online.it/link/?id=139">EMP Mailorder Italia srl</a> (2003)<br>P.IVA 02310360488 - Tutti i diritti riservati<br><a href="/privacy">Informativa sulla privacy</p></div></a></div>
		</aside></div>   <!-- /col-2 -->
<hr class="border-push col-md-push-8 visible-md visible-lg" />


<div class="col-md-4 last-col footer-col">
	
<aside id="vania_fblike_widget-4" class="wow-fade widget footer-wg widget_vania_fblike"><h3 class="widget-title">Facebook</h3>
<div class="fb-page" data-href="http://www.facebook.com/metallus.it" data-width="500" data-hide-cover="false" data-show-facepile="true" data-adapt-container-width="true" data-show-posts=""></div>

</aside> <aside id="adrotate_widgets-4" class="wow-fade widget footer-wg widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-73"><a target="_blank" href="http://emp.me/R6Q"><img src="http://www.metallus.it/wp-content/banners/RollingStones_EMP_300x250.jpg" /></a></div></div></aside></div> <!-- /col-3 -->
			</div>
			<a class="top-slide" href="#vn-head">&uarr;</a>
		</div>
	</div>
</div> <!-- /Footer Container -->

 <!--[if lt IE 9]>
<script src="http://www.metallus.it/wp-content/themes/vania/js/excanvas.js"></script>
<script src="http://www.metallus.it/wp-content/themes/vania/js/respond.min.js"></script>
<![endif]-->

				<div id="fb-root"></div>
				
				<script type='text/javascript'>
					
				//fb_links_info();
				
				var fb_requestperms = "email,publish_actions";
				var tb_pathToImage = "http://cdn.metallus.it/wp-includes/js/thickbox/loadingAnimation.gif";
				var tb_closeImage = "http://cdn.metallus.it/wp-includes/js/thickbox/tb-close.png";
				var fb_root_siteurl = "http://www.metallus.it";
				var fb_pageurl = "http://www.metallus.it/news/chickenfoot-ascolta-il-nuovo-brano-divine-termination/";
				var fb_userid = "0";
								var wp_userid = "";
									var fb_signed_request ="";
								var fb_canvas_url='';
				var fb_regform_url='';		
				// connected : Connected to the site
				// notConnected : Logged into Facebook but not connected with your application 
				// unknown : Not logged into Facebook at all. 
				var fb_status = "";
				var fb_perms ="";
				
				window.fbAsyncInit = function() {
				  FB.init({
				  	appId: '100661733311579',				    xfbml: true,
				    oauth: true,
				    				    cookie: true,
									    status: true,
					channelUrl: "http://www.metallus.it/wp-content/plugins/fbconnect/channel.php?lang=it_IT"
									  });
	
				  FB.getLoginStatus(handleSessionResponse);
	
				};
				(function() {
				  var e = document.createElement('script'); e.async = true;
				  e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
				  document.getElementById('fb-root').appendChild(e);
				}());
	
				function handleSessionResponse(response){
					
					//FB.Canvas.setAutoResize();
						
					fb_status = response.status;
					fb_perms = response.perms;
	
					/*FB.Event.subscribe('comment.create', function(response) {
						alert(response);
					});*/
					
					if (response.authResponse) {
						fb_userid = response.authResponse.userID;
						sessionFacebook = "signed_request="+response.authResponse.signedRequest;
						fb_signed_request = response.authResponse.signedRequest;
								//fb_show("fbloginbutton");
								//FB.XFBML.parse();
					}else{
						customHandleSessionResponse(response);
						return;
						/*if (wp_userid==0 || wp_userid==""){
							login_facebook2();
						}*/
					}
					  
					customHandleSessionResponse(response);				
	
	
				}
				
				//document.onload = "FB.XFBML.parse()";
	</script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/themes/vania/js/lib.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mrgvars = {"maincolor":"#ea9602","loadingimg":"http:\/\/www.metallus.it\/wp-content\/themes\/vania\/img\/loader.gif","loadmsg":"Loading posts...","scbase":"","nomsg":"No posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metallus.it/wp-content/themes/vania/js/init.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.metallus.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


	</div> <!-- /vn-wrap -->
</div> <!-- /vn-page -->

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '454587304644714']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=454587304644714&amp;ev=PixelInitialized" /></noscript>
</body> 
</html>
